TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 02.12.2018, 18:39   #1
Dmitry2707 TC
Dmitry2707 вне форума
Новичок
 
 
Аватар для Dmitry2707
По умолчанию Нет зарядки при исправном гене 0

Всем здравствуйте. Случилось горе, пропала зарядка.Поменял реле, щетки, проверили на стенде гена исправный, так же взял у кента рабочий гену, поставил эфекта ноль. На холодную заряд держит 14в под нагрузкой, на прогретую обороты падают до 750-800 и зарядка вместе с ними до 11.8. По силовым проводам вопросов нет, клемы и преды в порядке, лампочка на табло исправна. Может у кого было чтото подобное? Поделитесь пожалуйста
P.S Чайзер 90 1jz gte-tt

Добавлено спустя 2 минуты
Добавлю еще что акум новый

Последний раз редактировалось Dmitry2707; 02.12.2018 в 18:39. Причина: Добавлено сообщение
Dmitry2707 вне форума   Ответить с цитированием
Старый 02.12.2018, 23:54   #2
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

предположу что на контакт S фишки генератора не приходит напряжение
Ottis вне форума   Ответить с цитированием
Старый 03.12.2018, 01:59   #3
Dmitry2707 TC
Dmitry2707 вне форума
Новичок
 
 
Аватар для Dmitry2707
По умолчанию 0

Фишку перепаяли т.к старая развалилась, проверили все норм, все исправно но зарядки нет
Dmitry2707 вне форума   Ответить с цитированием
Старый 03.12.2018, 03:32   #4
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

и при этом лампа горит?
или S или IG не подключены, других причин не вижу
Ottis вне форума   Ответить с цитированием
Старый 03.12.2018, 04:11   #5
Ganibal921
Ganibal921 вне форума
Опытный
 
Аватар для Ganibal921
По умолчанию 0

Пред alt-s живой? При прозвонить разъема на гену нагрузку давали? А то там может провод сгнил, а вы мультиметром щупаете
Ganibal921 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Горит лампа зарядки. Corner Электрооборудование кузова 7 23.02.2018 03:32
[Вопрос] Реле зарядки что такое PS1 Ps2 Shashvel Электрооборудование кузова 0 07.10.2015 07:56
ПОМЕНЯЛ КОНТАКТНЫЕ КОЛЬЦА НА ГЕНЕ.1JZ GE Ruy Электрооборудование кузова 6 11.07.2014 07:32
Падение напряжения. Неужели хана гене? 30rus Электрооборудование кузова 21 18.11.2007 18:19
Напряжение зарядки 14.6 вольт Электрооборудование кузова 1 22.05.2006 06:27