TourerV.ru > Автомобильный раздел > Выбор автомобиля > Aristo

Aristo Общее обсуждение моделей JZS147, UZS143, JZS160, JZS161 серии Toyota Aristo, Lexus GS

  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 30.08.2016, 09:51   #1
Аришка на Аришке TC
Аришка на Аришке вне форума
Новичок
 
 
Аватар для Аришка на Аришке
По умолчанию Глохнет после включения D 0

Ребзи,помогите где искать причину!!завожу машину,все ок,но как только переключаю на Dили R,машина глохнет!!если умудриться все-таки тронуться с места,то едет отлично,не троит,не дергается!!но когда начинаю останавливаться,начинает дергаться и глохнет!ошибку не выбрасывает,самодиагностику делали,ошибок нет!!
Аришка на Аришке вне форума   Ответить с цитированием
Старый 27.07.2019, 14:32   #2
SegaWhite
SegaWhite вне форума
Новичок
 
 
Аватар для SegaWhite
По умолчанию 0

Приветствую
Разобрался с этой проблемой?
У меня тоже глохнет, понять не могу что происходит
SegaWhite вне форума   Ответить с цитированием
Старый 17.09.2019, 12:52   #3
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

@Аришка на Аришке
@SegaWhite
проблема только на горячую?
как дела с оборотами холостого хода? Может быть стоит помыть дроссельную заслонку?

У меня на грязной заслонке обороты падали до 400 об/мин. Правда у меня свап с механикой. На селекторе ничего не замкнуто (при этом мозг думает что он не находится в нейтральном режиме), а фактически нейтралка и холостой ход. Если замыкать P или N - обороты становятся выше, но не будет работать система VVTI...

Если у вас автомат, то при перехода с режима P или N помимо падения холостого хода будет также включена какая-то передача...

Ну и заодно можно клеммы почистить на АКБ и еще почистить массы. По возможности в районе коробки тоже...
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154

Последний раз редактировалось HOMiE7; 17.09.2019 в 14:56.
HOMiE7 вне форума   Ответить с цитированием
Старый 28.09.2019, 05:42   #4
лёха- spl
лёха- spl вне форума
Опытный
 
Аватар для лёха- spl
По умолчанию 0

Цитата:
Сообщение от HOMiE7 Посмотреть сообщение
@Аришка на Аришке
@SegaWhite
проблема только на горячую?
как дела с оборотами холостого хода? Может быть стоит помыть дроссельную заслонку?

У меня на грязной заслонке обороты падали до 400 об/мин. Правда у меня свап с механикой. На селекторе ничего не замкнуто (при этом мозг думает что он не находится в нейтральном режиме), а фактически нейтралка и холостой ход. Если замыкать P или N - обороты становятся выше, но не будет работать система VVTI...

Если у вас автомат, то при перехода с режима P или N помимо падения холостого хода будет также включена какая-то передача...

Ну и заодно можно клеммы почистить на АКБ и еще почистить массы. По возможности в районе коробки тоже...
VVT-I на всех моторах не будет работать при P/N?
__________________
MARK2 GX-90. 1G-FE prosport 1g-fe ----1jz-gte vvt-i , torsen
лёха- spl вне форума   Ответить с цитированием
Старый 28.09.2019, 10:06   #5
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

@лёха- spl, зависит от алгоритма, заложенного в эбу. Самый точный способ узнать это - посмотреть осциллографом форму сигнала между контактами на клапане VVTI.

Ну или мультиметром в режиме вольтметра хотя бы...
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154
HOMiE7 вне форума   Ответить с цитированием
Старый 29.09.2019, 02:52   #6
лёха- spl
лёха- spl вне форума
Опытный
 
Аватар для лёха- spl
По умолчанию 0

Цитата:
Сообщение от HOMiE7 Посмотреть сообщение
@лёха- spl, зависит от алгоритма, заложенного в эбу. Самый точный способ узнать это - посмотреть осциллографом форму сигнала между контактами на клапане VVTI.

Ну или мультиметром в режиме вольтметра хотя бы...
по форме сигнала не помнишь, амплитуда или частота увеличивается?
__________________
MARK2 GX-90. 1G-FE prosport 1g-fe ----1jz-gte vvt-i , torsen
лёха- spl вне форума   Ответить с цитированием
Старый 29.09.2019, 11:09   #7
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

@лёха- spl, там ШИМ-сигнал. Амплитуда и период постоянные, а вот длительность импульса меняется.
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154
HOMiE7 вне форума   Ответить с цитированием
Старый 07.10.2019, 17:09   #8
SegaWhite
SegaWhite вне форума
Новичок
 
 
Аватар для SegaWhite
По умолчанию 0

Цитата:
Сообщение от HOMiE7 Посмотреть сообщение
@Аришка на Аришке
@SegaWhite
проблема только на горячую?
как дела с оборотами холостого хода? Может быть стоит помыть дроссельную заслонку?

У меня на грязной заслонке обороты падали до 400 об/мин. Правда у меня свап с механикой. На селекторе ничего не замкнуто (при этом мозг думает что он не находится в нейтральном режиме), а фактически нейтралка и холостой ход. Если замыкать P или N - обороты становятся выше, но не будет работать система VVTI...

Если у вас автомат, то при перехода с режима P или N помимо падения холостого хода будет также включена какая-то передача...

Ну и заодно можно клеммы почистить на АКБ и еще почистить массы. По возможности в районе коробки тоже...
Нет, проблема проявляется на холодную, как только авто прогревается всё приходит в норму.
Дроссель почищен, Vvt-i заменён
SegaWhite вне форума   Ответить с цитированием
Старый 07.10.2019, 18:40   #9
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

@SegaWhite, расскажи подробнее о своей машине (мотор, кузов, свап или родной мотор), о том какие прогревочные обороты, какие холостые при полностью прогретом моторе, с какой температуры перестает глохнуть?

самодиагностика и обд2 что-нибудь говорит?
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154
HOMiE7 вне форума   Ответить с цитированием
Старый 08.10.2019, 10:44   #10
SegaWhite
SegaWhite вне форума
Новичок
 
 
Аватар для SegaWhite
По умолчанию 0

Цитата:
Сообщение от HOMiE7 Посмотреть сообщение
@SegaWhite, расскажи подробнее о своей машине (мотор, кузов, свап или родной мотор), о том какие прогревочные обороты, какие холостые при полностью прогретом моторе, с какой температуры перестает глохнуть?

самодиагностика и обд2 что-нибудь говорит?
Тойота Аристо 161 кузов
2jz-gte, был свап на ананогичный, менял прежний хозяин
Запускается, прогревается всё норм 1000-1200, если в это время включить D или R она глохнет.Чуть погреется, выдет на 700-800, если в это время включить передачу, то может заглохнуть, может нет. А вот когда полностью прогреется до рабочей температуры, то включай передачу хоть D, хоть R и поехали всё хорошо. После длительной стоянки всё заново!
Может коробас сдыхает!?
Ещё когда отожгёшь на ней, покрутишь мотор, подъезжаешь к перекрестку, и обороты падают до 100-200 пытается заглохнуть.
Свечи, провода, наконечники новые
На СТО определили негерметичность во впуске
Может из-за этого проблемы?
Делал самодиагностику, всё в норме, ошибок нет.

Последний раз редактировалось HOMiE7; 08.10.2019 в 11:57.
SegaWhite вне форума   Ответить с цитированием
Старый 08.10.2019, 12:00   #11
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

@SegaWhite, негерметичность впуска только определили? или устранили тоже?

если не устранили - все равно надо устранять

с проводами не может быть проблем? с концевиком педали тормоза к примеру?
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154
HOMiE7 вне форума   Ответить с цитированием
Старый 08.10.2019, 12:34   #12
SegaWhite
SegaWhite вне форума
Новичок
 
 
Аватар для SegaWhite
По умолчанию 0

Цитата:
Сообщение от HOMiE7 Посмотреть сообщение
@SegaWhite, негерметичность впуска только определили? или устранили тоже?

если не устранили - все равно надо устранять

с проводами не может быть проблем? с концевиком педали тормоза к примеру?
Да, пока только определили, из под прокладки вускного травит
Заказал,жду прокладку
А в коробке может быть проблема?
SegaWhite вне форума   Ответить с цитированием
Старый 08.10.2019, 16:24   #13
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

@SegaWhite, погуглил. Причины разные бывают. У кого из-за сигнализации (блокировки каких-то цепей), у кого проблемы с акпп (с гидромозгом, с соленоидами).

Проверить соленоиды попробуй. Сними с мозгов фишки соответствующие и измерь сопротивление между:

S1 и корпусом
S2 и корпусом
S3 и корпусом
S4 и корпусом

SLN+ и SLN-

SLT+ и SLT-

SLU+ и SLU-

Попробуй как на холодную, так и на горячую.

Распиновку смотри тут: http://wilbo666.pbworks.com/w/page/4...ngine%20Wiring

Добавлено спустя 9 минут
Ну а заодно уж и вообще косу двигателя и коробки посмотри бегло на наличие всяких врезок, колхоза и тд.
Но это маловероятно, т.к. у тебя по сути и не свап даже, а просто замена мотора модель в модель.
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154

Последний раз редактировалось HOMiE7; 08.10.2019 в 16:24. Причина: Добавлено сообщение
HOMiE7 вне форума   Ответить с цитированием
Старый 08.10.2019, 16:38   #14
SegaWhite
SegaWhite вне форума
Новичок
 
 
Аватар для SegaWhite
По умолчанию 0

Цитата:
Сообщение от HOMiE7 Посмотреть сообщение
@SegaWhite, погуглил. Причины разные бывают. У кого из-за сигнализации (блокировки каких-то цепей), у кого проблемы с акпп (с гидромозгом, с соленоидами).

Проверить соленоиды попробуй. Сними с мозгов фишки соответствующие и измерь сопротивление между:

S1 и корпусом
S2 и корпусом
S3 и корпусом
S4 и корпусом

SLN+ и SLN-

SLT+ и SLT-

SLU+ и SLU-

Попробуй как на холодную, так и на горячую.

Распиновку смотри тут: http://wilbo666.pbworks.com/w/page/4...ngine%20Wiring

Добавлено спустя 9 минут
Ну а заодно уж и вообще косу двигателя и коробки посмотри бегло на наличие всяких врезок, колхоза и тд.
Но это маловероятно, т.к. у тебя по сути и не свап даже, а просто замена мотора модель в модель.
Спасибо за советы
Как решится, отпишусь в чём проблема
SegaWhite вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
После включения зажигания не тухнет лампочка боковых AirBag M@Xxxx* Электрооборудование кузова 56 23.10.2013 18:03
Глохнет 1jz-ge после 5000. sergejnur Двигатель 4 11.03.2012 09:22
После отжига глохнет --V-- Двигатель 35 15.12.2010 11:58
Глохнет... после простоя на жаре vaha Техническое обслуживание и ремонт 6 19.08.2007 18:23
Глохнет после завода... ROMeo Техническое обслуживание и ремонт 58 15.01.2007 14:44