TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 07.10.2018, 15:47   #1
lightdrago1 TC
lightdrago1 вне форума
Новичок
 
 
Аватар для lightdrago1
По умолчанию [1JZ GTE VVTI] - глохнет, низкие обороты 0

Народ, всем привет
С данной проблемой имею дело уже около года. Прочитал абсолютно все темы схожие, сделал тоже уже много всего, результатов нету.
А теперь к самой проблеме.
После покупки авто через пару месяцев вылезла проблема - падали обороты при торможении. Падали и возвращались в нормальное состояние. Вот видео - (https://www.youtube.com/watch?v=OtKxG3-lwMM)
Сделал самодиагностику - вылезло 3 ошибки, 24, 31, 59. Сбросил клемы, осталась 59 ошибка. Ошибка vvti.
Почистил кхх, заменил термостат, заменил лямбду, почистил дроссель, крышку радиатора.
(Некоторые вещи не связаны с проблемой, но буду писать все подробно что менял и делал.)
После этого поехал в сервис, заменили ремень грм, муфту, все сальники. Ошибка ушла, но проблема осталась.
Далее еще раз почистил кхх, и потом оказалось, что клапан vvti у меня стоит с 1gfe beams. А они там разные. Клапан заменил на абсолютно новый.
Проблема вроде как ушла, это было уже зимнее время если мне не изменяет память. Но появилась опять ближе к теплу. Ставил заведомо рабочий клапан vvti, чистил опять кхх, отключал vvti. Ничего не помогает.
Из последнего заменил датчик температуры на 2 провода.
Все это происходит только после того, как стрелка температуры пересекает черточку посередине на табло. До этого ничего подобного не наблюдается.
Прикладываю видео, смотреть с 0.26 - (https://www.youtube.com/watch?v=yVi15Ey7S-U)
Глохла только как прогревается и только один раз, до сегодняшнего дня. Оставил во дворе машину на час. Возвращаюсь, завожу, включаю заднюю - глохнет с характерным звоном. На драйве просто обороты низкие и мотор будто задывается.
Прикладываю видео - (https://www.youtube.com/watch?v=amImi4MB04w)
После этого решил скинуть фишку с кхх. Завел машину, обороты высокие, переключаю на заднюю, не глохнет, на драйве тоже.
Видео - (https://www.youtube.com/watch?v=w2dtzYivqKw)
Можно подумать что это кхх. Да, но мультиметром замерял сопротивление, все в допусках. Полностью его чистил и открывал и закрывал, подавая на него 12V.
В итоге было сделано за все время:
Новые свечи
новый грм
новая муфта vvti
Новые провода
Катушки все проверил
Опрессовку сделал
Дроссель чистил
Кхх чистил
Vvti новый
Наконечники свечные новые
Датчик ож новый
Ошибок нету
заменил термостат
заменил лямбду
крышка радиатора новая
Если кто то дочитал до конца, очень надеюсь на вашу помощь! В сервисах разводят руками.
lightdrago1 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
[1JZ GTE VVTI] ошибка 59 низкие обороты lightdrago1 Двигатель 11 01.01.2018 16:32
Низкие обороты 1jz-gte Ягода Двигатель 48 16.08.2017 16:54
Низкие обороты. Юрка7232 Техническое обслуживание и ремонт 0 14.05.2015 19:20
Низкие обороты на 1JZ ТурырS Двигатель 36 27.05.2007 20:01
Низкие обороты ХХ Двигатель 2 16.06.2005 12:32