TourerV.ru > Автомобильный раздел > Тюнинг > Модификация и свап двигателя

Модификация и свап двигателя Обсуждение увеличения мощности двигателя и его свап: поршни, шатуны, валы, впуск, выхлопные системы и пр.

  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 02.07.2019, 20:36   #81
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

@Ottis, только если китайский дефи, показывающий погоду. думаю что оригинал ни к чему на стоке с родными мозгами-то.

Добавлено через 36 часов 24 минуты
@Ottis, наконец-то свап более-менее закончен и машина на ходу. Столкнулся с такой проблемой - очень низкие обороты холостого хода. Около 400 об/мин примерно. Перестаёт идти зарядка бортсети. Возможно также это как-то влияет на прокачиваемость масла и антифриза, но пока не об этом... Когда газую, в бортсети около 13.5 вольт. Без газа - около 11 вольт и все электроприборы реально светят намного бледнее.

Самодиагностика не показывает никаких ошибок.

Через ELM327 пока не смотрел.

Если что, свапался с механикой 154 вместо родного автомата.

Контакт SP2+ соединил с контактом TACH через конденсатор на 0,1мкФ.

Еще мне кажется что есть проблема с динамикой разгона. Возможно из-за клапана VVTI. Возможно из-за него же и низкие обороты. Как можно подтвердить или опровергнуть это предположение?
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154

Последний раз редактировалось HOMiE7; 02.07.2019 в 20:36. Причина: Добавлено сообщение
HOMiE7 вне форума   Ответить с цитированием
Старый 02.07.2019, 22:31   #82
TyPuCToZ
TyPuCToZ вне форума
Опытный
 
Аватар для TyPuCToZ
По умолчанию 0

Цитата:
Сообщение от HOMiE7 Посмотреть сообщение
Еще мне кажется что есть проблема с динамикой разгона.


Возможно из-за клапана VVTI. Возможно из-за него же и низкие обороты. Как можно подтвердить или опровергнуть это предположение?
Цифры то какие?


Можно просто снять разъем с клапана VVTi.
Можно заменить на заведомо исправный.
TyPuCToZ вне форума   Ответить с цитированием
Старый 02.07.2019, 23:50   #83
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

TyPuCToZ, только что замерился. Лучший результат 8,4 секунды до 100 км/ч. Еще создается впечатление что проблемы с наддувом (т.к. на верхах набор оборотов ухудшается - субъективное наблюдение). Может быть так что вторая турбина не подключается?

Надо ставить датчик буста...
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154
HOMiE7 вне форума   Ответить с цитированием
Старый 03.07.2019, 00:36   #84
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

OBDII разве не показывает штатный MAP?

Последний раз редактировалось HOMiE7; 29.09.2019 в 22:02.
Ottis вне форума   Ответить с цитированием
Старый 04.07.2019, 20:05   #85
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

@Ottis, обд2 пока еще не подключил, займусь в ближайшее время.

Сколько в стоке турбины давить должны?

Может быть есть табличка/график зависимости давления во впуске от оборотов?

Добавлено через 33 часа 58 минут
@Ottis, еще момент один серьезный. Перед установкой мотора меняли сальники распредвалов, оба сальника коленвала, маслосъёмные колпачки итд.

Сейчас обнаружена течь масла где-то спереди сверху. Предположительно в районе муфты VVTI. Клапан сухой, трубка подачи масла целая и сухая, клапанные крышки сухие, сальник выпускного распредвала видно через небольшое отверстие в железном щитке - он сухой. Остается муфта, но муфта сухая спереди, т.е. за камазовским уплотнительным колечком 85*80*2,5 идти бесполезно. Может быть есть еще варианты? Пока еще не начали разбирать грм опять...
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154

Последний раз редактировалось HOMiE7; 04.07.2019 в 20:05. Причина: Добавлено сообщение
HOMiE7 вне форума   Ответить с цитированием
Старый 05.07.2019, 00:32   #86
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

прям под давлением течет? Или мокрит?
Ottis вне форума   Ответить с цитированием
Старый 05.07.2019, 11:10   #87
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

@Ottis, ну как сказать, после езды под машиной видны капли масла. Передняя нижняя крышка в масле. за шкивами распредвалов тоже масло, но если все замыть и газить на месте, то течь не видно. Повторюсь, что пока еще глубоко не разбирал. Снял только верхний пластик на котором написано 3000 vvti.
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154
HOMiE7 вне форума   Ответить с цитированием
Старый 05.07.2019, 14:12   #88
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

лучше ремень скинуть и найти место проблемы
благо с механикой проще
Ottis вне форума   Ответить с цитированием
Старый 05.07.2019, 17:04   #89
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

@Ottis, а при чем тут механика?
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154
HOMiE7 вне форума   Ответить с цитированием
Старый 06.07.2019, 05:14   #90
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

радиатор проще снимать. Нет трубок под ATF

Последний раз редактировалось HOMiE7; 29.09.2019 в 22:13.
Ottis вне форума   Ответить с цитированием
Старый 06.07.2019, 11:04   #91
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

@Ottis, во времена автомата у меня отдельный радиатор сбоку был на автомат. нижняя часть родного радиатора не использовалась.

С динамикой вроде разобрался. Слетела маленькая трубка с актуатора "выхлопного дросселя" второй турбины... Одел ее на место и все починилось. Чувствуется подключение второй турбины. Давит 1.0-1.1.
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154

Последний раз редактировалось HOMiE7; 06.07.2019 в 11:42.
HOMiE7 вне форума   Ответить с цитированием
Старый 06.07.2019, 14:54   #92
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

Цитата:
Сообщение от HOMiE7 Посмотреть сообщение
@Ottis, во времена автомата у меня отдельный радиатор сбоку был на автомат. нижняя часть родного радиатора не использовалась.
ну это же нестандартный вариант
у меня медный KOYORAD и радиатор DENSO для такси
чтобы к ремню слазить - отсоединять надо. Когда машина на механике - там проще и быстрее

Последний раз редактировалось HOMiE7; 29.09.2019 в 22:14.
Ottis вне форума   Ответить с цитированием
Старый 06.07.2019, 15:52   #93
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

@Ottis, расскажи маленько о радиаторах своих) Медный KOYORAD новый брал? Около 10-12тр новый вроде бы был (мож год-полтора назад смотрел). А радиатор денсо какой? и для чего, для такси? для дрифт-такси в смысле? он как подменный или как дополнительный? как подключено?

сорян за оффтоп
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154
HOMiE7 вне форума   Ответить с цитированием
Старый 06.07.2019, 16:38   #94
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

медный KOYORAD для JZX100 AT, покупал б/у, цена была ниже рыночной, но немалая
дополнительный радиатор DENSO 9 рядов купил случайно на яхе, пока друг в Японии жил (проще было и дешевле)
Дополнительный радиатор подключен после основного радиатора
шланги Gates
в самом наваливании по серпантину антифриз 96, автомат 75

Последний раз редактировалось HOMiE7; 29.09.2019 в 22:06.
Ottis вне форума   Ответить с цитированием
Старый 21.07.2019, 17:52   #95
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

Итак, течи масла устранили. Походу сальники первый раз поддельные попались. Заменили сальники распредвалов (оба) и передний сальник коленвала. Сейчас все сухо.

При разгоне была дерготня - подумал на пропуски зажигания. Стояли оригинальные свечи денсо с двумя боковыми электродами.

Поставил свечи NGK со старого мотора. Иридий + платина. Зазор 0,8мм вместо родного 1,1мм.

Искру больше не сдувает.

Но теперь появилась отсечка при подключении второй турбины. На китайском датчике буста в это время на 2й передаче 0,9бар, на 3й передаче 1,1бар.

Овербуст?

Отсечка "мягкая", не такая как на 1JZ-GTE TT.

Ошибок никаких не возникает и чек не загорается в этот момент.

Сегодня еще после езды стоял на месте с работающим двигателем. Подскачили обороты до 1500 и загорелся чек. ELM327 помимо ошибок по соденоидам акпп и датчику температуры акпп показал еще ошибку P1633. Ошибка по электродросселю.

Заглушил и запустил мотор - чек погас, обороты нормализовались. Ошибка осталась в памяти. Откуда она взялась - пока не понял...

Добавлено через 3 минуты
Цитата:
Сообщение от Ottis Посмотреть сообщение
OBDII разве не показывает штатный MAP ?
Программа Torque Pro в связке с ELM327 буст видит плохо, а разрежение видит без проблем. Может быть я что-то не то отображаю или не так делаю?

Где-то читал, что скорость обновления данных не очень большая при использовании ELM327 и канала связи Bluetooth...
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154

Последний раз редактировалось HOMiE7; 29.09.2019 в 22:13. Причина: Добавлено сообщение
HOMiE7 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Нужна помощь!!! Свап!!! GX-71 Модификация и свап двигателя 6 16.09.2014 17:45
Свап с 1G-FE на 2JZ-GTE нужна помощь!? Mrcresto4ka Двигатель 7 08.04.2011 07:48
Свап 1G-GZE в кузов GX100, срочно нужна помощь!!! Voodooq Модификация и свап двигателя 9 11.08.2009 11:46