TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 16.10.2018, 13:14   #321
m19ascold
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

у меня снова висит ошибка 59
m19ascold вне форума   Ответить с цитированием
Старый 16.10.2018, 15:45   #322
Semen_87
Semen_87 вне форума
Опытный
 
Аватар для Semen_87
По умолчанию 0

Цитата:
Сообщение от m19ascold Посмотреть сообщение
у меня снова висит ошибка 59
Может с проводкой клапана ВВТ чего произошло, прозвони ее от мозга до фишки OCV+ OCV-.
Semen_87 вне форума   Ответить с цитированием
Старый 17.10.2018, 00:09   #323
m19ascold
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Цитата:
Сообщение от Semen_87 Посмотреть сообщение
Может с проводкой клапана ВВТ чего произошло, прозвони ее от мозга до фишки OCV+ OCV-.
Прозвонена over 9999 раз клапан работает, когда есть обрыв он выдает 39, не могу понять в какой момент он зажигает эту ошибку, обычно она появляется у многих когда клинит клапан, но это не мой случай
m19ascold вне форума   Ответить с цитированием
Старый 12.12.2018, 14:02   #324
m19ascold
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Не много взбодрю темку, вообщем моя война так и продолжается. Теперь я думаю что все таки моя проблема в эбу, потому что железо уже проверено на сто рядов. Тогда возник вопрос, почему когда я менял мозг с автомата у меня ничего не менялось? Ошибки по ввт не было но была ошибка по датчику скорости, ну это и понятно так как у меня мт мозг. Теперь вопрос другой будет ли работать ввт если он не видит скорость?
m19ascold вне форума   Ответить с цитированием
Старый 12.12.2018, 15:32   #325
mr.axe
mr.axe вне форума
Опытный
 
Аватар для mr.axe
По умолчанию 0

Цитата:
Сообщение от m19ascold Посмотреть сообщение
Теперь вопрос другой будет ли работать ввт если он не видит скорость?
Аналогично двигался на МТ мозге без сигнала скорости, никаких проблем не было. И на power fc то же самое, vvti работал как часики. В этом году завёл скорость в мозг. Опять же ничего не поменялось, просто циферки в логах появились.
Мне представляется, что компу для управления фазой нужно знать только обороты и нагрузку (открытие дросселя и расход воздуха).
__________________
Cresta JZX100 1JZ-GTE + PFC + R154.
mr.axe вне форума   Ответить с цитированием
Старый 12.12.2018, 23:35   #326
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

на 100 турбо скорость не нужна. А вот на соарере VVTi не знаю
Ottis вне форума   Ответить с цитированием
Старый 13.12.2018, 04:24   #327
DenisCRESTA
DenisCRESTA вне форума
Опытный
 
Аватар для DenisCRESTA
По умолчанию 0

Цитата:
Сообщение от m19ascold Посмотреть сообщение
Не много взбодрю темку, вообщем моя война так и продолжается. Теперь я думаю что все таки моя проблема в эбу, потому что железо уже проверено на сто рядов. Тогда возник вопрос, почему когда я менял мозг с автомата у меня ничего не менялось? Ошибки по ввт не было но была ошибка по датчику скорости, ну это и понятно так как у меня мт мозг. Теперь вопрос другой будет ли работать ввт если он не видит скорость?
https://youtu.be/SUIVfm04WQ8
DenisCRESTA вне форума   Ответить с цитированием
Старый 13.12.2018, 06:10   #328
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию 0

Цитата:
Сообщение от DenisCRESTA Посмотреть сообщение
https://youtu.be/SUIVfm04WQ8
и видеоснимателя двиг от JZX110 ?
Ottis вне форума   Ответить с цитированием
Старый 13.12.2018, 06:39   #329
HOMiE7
HOMiE7 вне форума
Модератор
 
Аватар для HOMiE7
По умолчанию 0

Скорость нужна больше для автомата, для адекватных, своевременных и мягких переключений передач. Контролируется скорость входного и выходного валов акпп.

Но сейчас изучаю свап 2JZ-GTE VVT-i от Toyota Aristo JZS161. Там без "сигнала скорости" VVT-i не работает (на низах очень плохая динамика), а также отсечка 5500об/мин. То же самое на нейтральных передачах (P или N) - VVT-i не работает и при резкой прогазовке будет отсечка 5500. При плавной прогазовке можно до основной отсечки в 7000 докрутить.

Также читал про сам клапан VVT-i. Он может работать по сигналу от мозга, но он может быть "изношен" грубо говоря. То есть он шевелится, но давление перепускает. Фильтрующая сеточка должна хорошо себя чувствовать.

---

Клапан и сеточку можно прокипятить в димексиде - все отложения сойдут и останется только износ. Если износ в допусках, то клапан должен работать как новый!

Ну и если ты катаешься на МТ с АТ-мозгами, то сигнал скорости в мозг нужно обязательно заводить.

Также, возможно, замкнуть пару контактов, которые должны были идти на селектор АКПП, чтобы мозг видел какую-то передачу (L, 2 или D).

И/ИЛИ

Нужно отрезать пин NSW от мозгов, если он на них есть. Он замыкается на массу в нейтральном положении селектора АКПП (P или N). Во всех остальных положениях NSW просто отключается (как будто провод отрезан) и внутри ЭБУ он подтягивается к 12 вольтам через резистор.

---

Извиняюсь, если все это уже предлагали. Не стал перечитывать всю тему.
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154
HOMiE7 вне форума   Ответить с цитированием
Старый 13.12.2018, 07:59   #330
m19ascold
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

кароче мне бы понять, когда я ставлю мозги ат работает при это ввт или нет, надо ли ему заводить скорость. А то я может пляшу в не том направлении, а просто все дело в мозгах
m19ascold вне форума   Ответить с цитированием
Старый 15.12.2018, 00:38   #331
HOMiE7
HOMiE7 вне форума
Модератор
 
Аватар для HOMiE7
По умолчанию 0

@m19ascold, ат мозги от ввти мотора могут скорость попросить

но еще, возможно, нужно будет показать мозгу, что селектор акпп "установлен" не в режим P или N. Если есть пин NSW - его надо "отрезать" от мозгов любым удобным способом.

подкинь лампочку в параллель на контакты ocv+ и ocv-. а лучше светодиод с резистором. полярность только не перепутай. проверишь как ввти отрабатывает в реальном времени. хотя ты проверял вроде бы)
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154
HOMiE7 вне форума   Ответить с цитированием
Старый 24.12.2018, 15:02   #332
m19ascold
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Цитата:
Сообщение от HOMiE7 Посмотреть сообщение
@m19ascold, ат мозги от ввти мотора могут скорость попросить

но еще, возможно, нужно будет показать мозгу, что селектор акпп "установлен" не в режим P или N. Если есть пин NSW - его надо "отрезать" от мозгов любым удобным способом.

подкинь лампочку в параллель на контакты ocv+ и ocv-. а лучше светодиод с резистором. полярность только не перепутай. проверишь как ввти отрабатывает в реальном времени. хотя ты проверял вроде бы)
Тут еще дело в том что у меня проводка то МТ , а ставил я мозг АТ.
m19ascold вне форума   Ответить с цитированием
Старый 07.01.2019, 15:38   #333
HOMiE7
HOMiE7 вне форума
Модератор
 
Аватар для HOMiE7
По умолчанию 0

@m19ascold, проводка от мт? с завода без переделок и 154 коробка? мотор 1jzgte vvti от какой машины, напомни

кстати, можно тебя попросить, номер фишки моторной косы написать, которая приходит на лягушку заднего хода на коробке? если есть возможность под машину залезть. спасибо.

Добавлено через 298 часов 24 минуты
Слушай, а если копать в сторону турбины? Как себя чувствует вейстгейт и байпас? Холодная и горячая крыльчатка целые? вакуумные шланги вейстгейта и байпаса как?

Благо на ввти всего одна турбина - все намного легче разобрать и пощупать чем на всяких твинтурбах...

Крыльчатки можешь эндоскопом подсмотреть. холодную со стороны пайпа, уходящего на кулек. а горячую через выхлоп. открути лямбду и через это отверстие загляни.

напомни еще пожалуйста что там с давлением наддува у тебя. все норм или медленно растет (поздно пиковое давление появляется) или же наоборот сдувается в самом конце итд?
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154

Последний раз редактировалось HOMiE7; 07.01.2019 в 15:38. Причина: Добавлено сообщение
HOMiE7 вне форума   Ответить с цитированием
Старый 09.01.2019, 13:07   #334
m19ascold
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Цитата:
Сообщение от HOMiE7 Посмотреть сообщение
@m19ascold, проводка от мт? с завода без переделок и 154 коробка? мотор 1jzgte vvti от какой машины, напомни

кстати, можно тебя попросить, номер фишки моторной косы написать, которая приходит на лягушку заднего хода на коробке? если есть возможность под машину залезть. спасибо.

Добавлено через 298 часов 24 минуты
Слушай, а если копать в сторону турбины? Как себя чувствует вейстгейт и байпас? Холодная и горячая крыльчатка целые? вакуумные шланги вейстгейта и байпаса как?

Благо на ввти всего одна турбина - все намного легче разобрать и пощупать чем на всяких твинтурбах...

Крыльчатки можешь эндоскопом подсмотреть. холодную со стороны пайпа, уходящего на кулек. а горячую через выхлоп. открути лямбду и через это отверстие загляни.

напомни еще пожалуйста что там с давлением наддува у тебя. все норм или медленно растет (поздно пиковое давление появляется) или же наоборот сдувается в самом конце итд?
В том то и дело что там все норм, надув четко 0.65. Ошибка сейчас пропала хз почему, но тяги так и нет. Возил эбу что бы посмотрели на косяки, сказали что все с ним норм. Теперь вообще не знаю куда копать.
m19ascold вне форума   Ответить с цитированием
Старый 09.01.2019, 14:43   #335
HOMiE7
HOMiE7 вне форума
Модератор
 
Аватар для HOMiE7
По умолчанию 0

@m19ascold, масло какое заливаешь? может от нагрева разжижается сильно? это так себе версия конечно, но в сумме с изношенным клапаном ввти?

хотя может и бред

трубку маслоподачи новую на клапан поставил?

клапан ты новый брал или нет? в каком он состоянии?

муфта ввти тоже новая/нет? и в каком состоянии?

сигнала NSW на мт-мозгах и на мт-косе быть не должно, если подкидываешь автоматные мозги - сигнал должен быть "отрезан".

0,65 вроде околостоковый буст. ты все еще на родном выхлопе с катализатором и на родном кульке?

извиняй если я спрашиваю то, на что ты уже отвечал. тему перечитывал, но в голове каша уже

ты писал про то что на диагностику еще и атмо-версию пригоняли для сравнения. не знаю, точно так же ли там ввти работает или раньше/позже... с турбой бы сравнить...

форсунки ты вроде мыл и бензонасос ты вроде тоже уже проверял. давку топлива мерял или нет - не помню. хотя это к неподвижному клапану не имеет отношения...

с отключенным клапаном катался (со снятой с него фишкой)? все так же остается или еще хуже становится?

---

а еще одного исправного клапана ввти нету? вместо лампочки его в салоне повозить бы... сам сердечник должен бы двигаться по сигналу с мозгов. ну или в параллель с лампочкой (светодиодом с сопротивлением - чтобы основным потребителем был клапан и чтобы линию током не перегружать)/осциллографом)

просто одно дело клапан не шевелится, а другое дело муфта не доворачивается. вроде одно без другого быть не может (не должно по крайней мере), но вдруг? сопрягающиеся же части. может есть какая-то проблема в муфте самой?

вдруг клапан шевелится, а муфта не шевелится?

хотя ты говорил что если 12 вольт тупо подать, то все отрабатывает нормально, вал доворачивается на холостых и все нормально глохнет, то есть типа работает...

---

нужен экзорцист!
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154

Последний раз редактировалось HOMiE7; 10.01.2019 в 06:21.
HOMiE7 вне форума   Ответить с цитированием
Старый 10.01.2019, 07:01   #336
m19ascold
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Масло лью оригинал 5в40 и всегда его лил. Трубку подачи масла я поменял та была согнута стало лучше, но проблему нерешило. Муфты я брал бу но со 100% рабочих моторах да и ломаться в них нечему. Про сигнал nsw хз. Да у меня все сток и куль и выхлоп. При снятии фишки нечего не меняется
m19ascold вне форума   Ответить с цитированием
Старый 11.01.2019, 04:00   #337
HOMiE7
HOMiE7 вне форума
Модератор
 
Аватар для HOMiE7
По умолчанию 0

@m19ascold, ну если при снятой фишке все то же самое и ты знаешь что с компа сигналы идут, то больше похоже на клапан, но клапан ты подкидывал с рабочей машины и ничего не изменилось, да и твой отрабатывает вместе с муфтой при подаче постоянных 12 вольт. значит не клапан, но комп ты тоже подкидывал и тоже ничего не изменилось. значит и комп рабочий. и муфта работает, т.к. доворачивает вал при подаче 12 вольт на клапан. трубку ты поменял. масло нормальное. но почему-то ничего не работает все равно.

так не бывает. в чем-то есть проблема. иначе бы все работало.

датчики распредвала ты менял/подкидывал?

еще раз предлагаю тебе покататься с клапаном ввти в салоне и убедиться что он (не)работает.

Добавлено спустя 18 минут
https://www.drive2.ru/l/521144323383754801/

немного про ввти на 2jz-ge (который переделали в типа gte)

думаю, будет интересно почитать.

Добавлено через 13 часов 10 минут
@m19ascold, полярность не перепутана в фишке клапана ввти? попробуй перепиновать - поменять OCV+ и OCV- местами... я думаю, что это решит твою проблему!

Очень вероятно, что у тебя именно так, т.к. у тебя все по отдельности исправно, но вместе не работает.

Комп генерирует шим-сигнал управления, пытается управлять клапаном ввти, но с перепутанной полярностью подпружиненный сердечник соленоида будет пытаться работать в ту же сторону, в которую пружина давит на него, то есть в сторону стенки, в которую он уже упёрся. поэтому он и не двигается.

Лампочке, которую ты подключаешь в параллель клапану, пофигу на полярность - хоть так, хоть эдак ее подключай. А вот светодиоду или управляющей обмотке реле полярность сигнала будет важна! Соленоидному (электромагнитному) клапану тоже направление тока в обмотке важно!
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154

Последний раз редактировалось HOMiE7; 11.01.2019 в 12:31. Причина: ВОЗМОЖНОЕ РЕШЕНИЕ ПРОБЛЕМЫ?
HOMiE7 вне форума   Ответить с цитированием
Старый 17.01.2019, 13:05   #338
m19ascold
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Привет, по твоему совету провели полярность все четко. Посоветовали поменять шестерню коленвала, поменял ничего не изменилось. Отключил клапан поездил никаких изменений вообще!! А самое не понятное что чек не загорается вообще, то есть если сделать диагностику он моргает, а если какою нить фишку сдернуть то не горит он. Может все так мозги, но нигде не могу найти мт что бы подкинуть.
m19ascold вне форума   Ответить с цитированием
Старый 17.01.2019, 14:19   #339
Semen_87
Semen_87 вне форума
Опытный
 
Аватар для Semen_87
По умолчанию 0

@m19ascold, Я бы дал мозг проверить, валяется запасной без дела, но далековато. Ты свой мозг вскрывал вообще?
Semen_87 вне форума   Ответить с цитированием
Старый 17.01.2019, 14:32   #340
Aero
Aero вне форума
Новичок
 
 
Аватар для Aero
По умолчанию 0

Подскажите, нужно шлифануть плоскость блока 1jz-gte(vvt-i) по причине небольших раковин. Вопрос, сколько можно снять соток с поверхности блока?
Aero вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
[1JZ-GTE] ТТ после 6000 очень вялый разгон shooter23rus Двигатель 27 10.02.2016 05:11
вялый старт 1z-gte kostemmm1 Двигатель 21 08.07.2010 21:20
Вибрация на ходу, от 20 до 40км/ч Kolamba Подвеска, рулевое управление и тормозная система 18 26.04.2010 19:38
вялый разгон sepultura Автоматическая и механическая коробки передач 28 11.02.2009 11:41