TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 16.04.2018, 12:06   #181
m19ascold
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Цитата:
Сообщение от retuner Посмотреть сообщение
Итого, ШИМ на контактах прет, а вал не двигается? А давление может проверить в магистрали на ВВТИ.... ШИМ как проверяли? Лампу вешали? Может нужного тока нет, может всеж таки сигнал не тот что надо...

Добавлено спустя 1 минуту
Проверить же можно так, пусть кто нить держит 2000-2500 оборотов а ты подай на контакты +12. Должно богатить и проседать по оборотам...Ток на контакты соленоида конечно...
Измеряли осциллографом, шим идет и меняется при перегазовке. Делали как ты писал давали обороты около 3000 подавали напругу на клапан, обороты сразу проседают и на графике видно как муфта выворачивается.
m19ascold вне форума   Ответить с цитированием
Старый 17.04.2018, 02:58   #182
retuner
retuner вне форума
Знаток
 
Аватар для retuner
По умолчанию 0

Ну рас муфта двигается, тогда если она от компа не двигается, значит дело в компе и его выходах....Ну или в проводке. Ну или в датчике ДПРВ.... Скорее в датчике ДПРВ...
__________________
Аристо 147 4вд, 2JZ-GTEvvti,compnd CT15+BorgWarner, Water intercooler, VEMS
retuner вне форума   Ответить с цитированием
Старый 17.04.2018, 05:41   #183
m19ascold
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Цитата:
Сообщение от retuner Посмотреть сообщение
Ну рас муфта двигается, тогда если она от компа не двигается, значит дело в компе и его выходах....Ну или в проводке. Ну или в датчике ДПРВ.... Скорее в датчике ДПРВ...
Ошибок то по датчику нет
m19ascold вне форума   Ответить с цитированием
Старый 17.04.2018, 07:55   #184
retuner
retuner вне форума
Знаток
 
Аватар для retuner
По умолчанию 0

Вал не двигается от компа, так? Вал двигается при подаче +12, так? Значит дело в управлении... Либо комп либо датчик.
__________________
Аристо 147 4вд, 2JZ-GTEvvti,compnd CT15+BorgWarner, Water intercooler, VEMS
retuner вне форума   Ответить с цитированием
Старый 17.04.2018, 08:25   #185
m19ascold
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

Цитата:
Сообщение от retuner Посмотреть сообщение
Вал не двигается от компа, так? Вал двигается при подаче +12, так? Значит дело в управлении... Либо комп либо датчик.
попробую комп взять на неделе, дпрв я уже менял
m19ascold вне форума   Ответить с цитированием
Старый 21.04.2018, 14:38   #186
I_Win
I_Win вне форума
Опытный
 
Аватар для I_Win
По умолчанию 0

Цитата:
Сообщение от Panda07 Посмотреть сообщение
Всем привет. Образовалась такая проблема. борюсь с ней уже 3 года время от времени. Суть проблемы такова. Машина марк 2 100 кузов. Полный сток. Двигатель 1jz-gte vvti. Плохая тяга на низах со старта при тапке в пол. Поясню. Полная остановка автомобиля. Резко нажимаем тапку в пол и на чинается вялый разгон автомобиля. При наборе скорости примерно 40 км/Ч машину будто что-то отпускает и она начинает валить как надо. Короче разгон как-то ступенями происходит, если держать тапку в пол. Иногда бывает, что сразу со старта срывает задние колёса в букс и с самого начала едет как надо. Если газовать с ходу, то опять также. Примерно до 40 км/ч вялый подхват, а вот после 40 км/ч нажать тапку в пол то резкий подхват, что даже вжимает. Заметил, что на холодную машинка вроде как всегда едет нормально и до 40 и после и с места и с ходу. Что примечательно иногда бывает так, что при нажатии тапки в половину машина едет быстрее и охотнее, чем тапка в пол. Недавно заметил, что на холодную машину валит как надо. Как только прогреется начинается тупняк!
Что было сделано. Замер компрессии, замена броников, свечей, колпачков катушек, замена клапана и муфты vvti, поменяны треснутые фишки на катушках, Проверка меток грм, выбит катализатор, ставился бензонасос с чистой сеточкой и маф с заведомо рабочей машины, проверка давления топлива, проверка турбины путем подключания датчиков(дует как с завода)/ Промывал дросель хоть он и не особо грызным оказался.Замена фильтров(воздушный, топливный) также сделана самодиагоностика, которая не выявила никаких проблем. Также машина подключаталсь к сканеру, где все показания были в норме(кислородный датчик тоже не выявил отколений по нему со сканера, который графики рисует). Заправляюсь 98 бензином.
Куда еще копать?
Автору так и не ответили... Кто что скажет? такая же беда, 0-40 вяло едет при тапке в пол, потом вжимает и полетели.
__________________
Кто к нам с чем зачем, тот от того и того
I_Win вне форума   Ответить с цитированием
Старый 21.04.2018, 15:04   #187
retuner
retuner вне форума
Знаток
 
Аватар для retuner
По умолчанию 0

Ну так не ванды же, пощупать вживую так понятней было бы. А так на расстоянии гадать очень сложно. Я склоняюсь к компу... Но может просто тупо дудка устала..
Цитата:
Сообщение от I_Win Посмотреть сообщение
Автору так и не ответили... Кто что скажет? такая же беда, 0-40 вяло едет при тапке в пол, потом вжимает и полетели.
__________________
Аристо 147 4вд, 2JZ-GTEvvti,compnd CT15+BorgWarner, Water intercooler, VEMS
retuner вне форума   Ответить с цитированием
Старый 21.04.2018, 23:25   #188
I_Win
I_Win вне форума
Опытный
 
Аватар для I_Win
По умолчанию 0

Если б дудка устала, машина бы всегда не ехала, а тут только первые метры как за жопу держат, а потом выстреливаешь.

клапан ввти, фильтр воздушный, свечи новые.

Чет щас повспоминал, вроде не только с места, а с любой скорости 1-2 секунды затуп, надо седня вечером вальнуть проверить )
__________________
Кто к нам с чем зачем, тот от того и того
I_Win вне форума   Ответить с цитированием
Старый 22.04.2018, 15:49   #189
retuner
retuner вне форума
Знаток
 
Аватар для retuner
По умолчанию 0

Когда лопасти отваливаются, раскрут происходит позже. Когда вал подклинивает то дудка раскручивается позже и порой вообще стоит на ХХ и чуть выше.... Керамика же...
У меня было такое на 2жз сток дудках..
Лопаты легкие, отвал поллопасти сильно дизбалланс не создает но раскрут ухудшает сильно.
__________________
Аристо 147 4вд, 2JZ-GTEvvti,compnd CT15+BorgWarner, Water intercooler, VEMS
retuner вне форума   Ответить с цитированием
Старый 23.04.2018, 04:42   #190
I_Win
I_Win вне форума
Опытный
 
Аватар для I_Win
По умолчанию 0

проверил, все таки не только с места. Дует то сразу, но едет не сразу. Ощущение буксующего сцепления(автомат перебирался прошлым летом, но пробега за это время от силы 3к). Обороты есть, буст есть, а машина не хочет ехать сразу. Подумает немного, и начинает валить. Что за беда не пойму. jzx100 vvt-i

Добавлено спустя 2 минуты
Ну и как не едет, не то что бы совсем, но где то наверное на 60-70% от максимального, 1-2 секунды, и уже валит на 100%
__________________
Кто к нам с чем зачем, тот от того и того

Последний раз редактировалось I_Win; 23.04.2018 в 04:42. Причина: Добавлено сообщение
I_Win вне форума   Ответить с цитированием
Старый 23.04.2018, 05:37   #191
m19ascold
m19ascold вне форума
Опытный
 
Аватар для m19ascold
По умолчанию 0

я мозг так и не взял(((( попробую сегодня забрать да проверить
m19ascold вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
[1JZ-GTE] ТТ после 6000 очень вялый разгон shooter23rus Двигатель 27 10.02.2016 05:11
вялый старт 1z-gte kostemmm1 Двигатель 21 08.07.2010 21:20
Вибрация на ходу, от 20 до 40км/ч Kolamba Подвеска, рулевое управление и тормозная система 18 26.04.2010 19:38
вялый разгон sepultura Автоматическая и механическая коробки передач 28 11.02.2009 11:41