TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 01.08.2020, 19:16   #1
Bruklin TC
Bruklin вне форума
Стажер
 
Аватар для Bruklin
По умолчанию Косяки после свапа, не горит лампа АКБ, не идет зарядка 0

Свапнул 1JZ GTE VVTI краун 171 в bmw e36/

Есть непонятки с геной, он выдает без потребителей 14,8В со с ближним и печкой 13,0В, + дальний и аварийка 12,4В. Если дать газу то подпрыгивает до 14,8-15,0В АКБ не высасывает, так как на ходу всегда идет зарядка.

Подключал так. на фишке (фишка плоская) 3 провода белый подключил на лампочку на приборке, черный с красно полоской на нем постоянный плюс с АКБ, черный с белой полоской его не подключал. На драйве пишут что надо оба черных кинуть на пин B+, на форумах пишут что один на постоянный плюс, второй на замок зажигания. Я пробовал по всякому ни чего не меняется, И ко всему не горит лампочка на приборке!! Лапочку проверял работает.
Bruklin вне форума   Ответить с цитированием
Старый 03.08.2020, 06:48   #2
HOMiE7
HOMiE7 вне форума
Супер-модератор
 
Аватар для HOMiE7
По умолчанию 0

@Bruklin, один провод на постоянный плюс, один на плюс при включении зажигания и еще один провод на лампочку.

с другой стороны на лампочку должен приходить ПЛЮС от включения зажигания.

пока мотор не запущен (генератор не крутится) - лампочка горит, т.к. на проводе с генератора 0 вольт (минус).

после запуска мотора на этом проводе должно быть напряжение бортсети (12-13-14 вольт), точно такое же как и с другой стороны лампочки. поэтому лампочка должна переставать светиться.
__________________
Toyota Mark II, JZX90, 1JZ-GTE non-VVT-i 2JZ-GTE VVT-i, AT A341E MT R154
HOMiE7 вне форума   Ответить с цитированием
Старый 04.08.2020, 12:38   #3
Alexpower
Alexpower вне форума
Новичок
 
 
Аватар для Alexpower
По умолчанию 0

36 какого года?

Добавлено спустя 6 часов 30 минут
1 пин слева на фишке генератора со стороны проводов на 25 пин разъема x20
По поводу подключения остальных 2 лично я делал 2 пин по зажиганию (21 или 22 пин в разъёме х20 зелёный и зелёный с белой полосой), 3 пин фишки гены на постоянный плюс (в пластиковом коробе над мотором толстый красный провод)

Последний раз редактировалось Alexpower; 04.08.2020 в 12:38. Причина: Добавлено сообщение
Alexpower вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
[2JZ-GTE] Не идет зарядка на ХХ Zontik Aristo 2 09.08.2019 16:40
Не идет зарядка на аккумулятор Man In Black [DS] Электрооборудование кузова 3 19.03.2015 11:08
После свапа не работает спидометр и горит ABS ToReNtO Модификация и свап двигателя 6 19.04.2013 08:53
После свапа не горит электро табло... Mazda rx-7 Электрооборудование кузова 10 06.08.2012 08:34
После свапа МТ на 110м горит CHECK AllexsIR-V Автоматическая и механическая коробки передач 22 03.06.2010 13:03