TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 21.12.2011, 21:39   #1
Юртас TC
Юртас вне форума
Новичок
 
По умолчанию Нет электропитания салона без зажигания 0

Доброго времени суток уважаемые форумчане! У меня Чайзер GX-100 (12.1996). Долго мучаюсь проблемой-при включенном зажигании всё замечательно работает, но стоит выключить, как тут же прекращает работать центральный замок (перестает реагировать на кнопку открытия/закрытия замка), свет в салоне не работает (что люстра по центру (ни от двери, ни на постоянку), что фонари над зеркалом, что свет в дверях), также не срабатывают зеркала. А самое главное что брелок сигнализации (старлайн А9) показывает при закрытии дверей якобы открытую дверь и багажник и сопровождается характерным 4-ым звуковым сигналом (признаки отсутствия питания на концевиках). Все эти симптомы пропадают при зажигании или заводке двигателя. Что это может быть? Заранее спасибо за помощь.

Добавлено спустя 3 дня 1 час 7 минут 23 секунды:
Ребят,ну что,никто не может мне помочь?
Юртас вне форума   Ответить с цитированием
Старый 21.12.2011, 21:48   #2
panzer88
panzer88 вне форума
Местный
 
Аватар для panzer88
По умолчанию Re: Нет электропитания салона без зажигания 0

давай наводящими вопросами... с момента покупки так?
panzer88 вне форума   Ответить с цитированием
Старый 21.12.2011, 21:48   #3
panzer88
panzer88 вне форума
Местный
 
Аватар для panzer88
По умолчанию Re: Нет электропитания салона без зажигания 0

давай наводящими вопросами... с момента покупки так?
panzer88 вне форума   Ответить с цитированием
Старый 21.12.2011, 22:11   #4
Юртас TC
Юртас вне форума
Новичок
 
По умолчанию Re: Нет электропитания салона без зажигания 0

Для начала она битая у меня-купил,восстановил)) через год(этим февралем) поставил сигналку с а/з и о/с. месяц примерно всё норм поработало, а потом начался бардак с электрикой(симптомы выше указаны)
Юртас вне форума   Ответить с цитированием
Старый 21.12.2011, 22:17   #5
SkyFox
SkyFox вне форума
Местный
 
 
Аватар для SkyFox
По умолчанию Re: Нет электропитания салона без зажигания 0

может масса где- то пропала?
__________________
windom 21 -96 был
civic 7 - 01 был
JZX90 V GREDDY,CUSCO,TRD,MINES был.
wrx sti есть.
SkyFox вне форума   Ответить с цитированием
Старый 21.12.2011, 22:19   #6
Юртас TC
Юртас вне форума
Новичок
 
По умолчанию Re: Нет электропитания салона без зажигания 0

Цитата:
Сообщение от SkyFox
может масса где- то пропала?
при выключении зажигания по всем "этим" пунктам пропала?
Юртас вне форума   Ответить с цитированием
Старый 22.12.2011, 04:25   #7
RogOK
RogOK вне форума
Местный
 
Аватар для RogOK
По умолчанию Re: Нет электропитания салона без зажигания 0

Может сигналка глюк словила?
__________________
skyline ER33 RB25DE- продан
mark 2 JZX90 1JZ-GE Grand- есть
RogOK вне форума   Ответить с цитированием
Старый 22.12.2011, 11:12   #8
Юртас TC
Юртас вне форума
Новичок
 
По умолчанию Re: Нет электропитания салона без зажигания 0

Ну как мне сказали-может быть кривая установка сигналки, а сам сигнализаторщик валит на мультиплекс.
Юртас вне форума   Ответить с цитированием
Старый 22.12.2011, 15:19   #9
dare_d3vil
dare_d3vil вне форума
Заблокирован
 
По умолчанию Re: Нет электропитания салона без зажигания 0

первое. берешь книгу. открываешь раздел электросхем. ищешь там пару тройку неработающих узлов (замок, лампочка в салоне, аварийка)
второе. находишь общее у них. земля питание. предохранители.
третье. берешь в руки мультиметр и начинаешь проверять. сперва землю проверю. потом питание. и потихоньку потихоньку по схеме ближе и ближе к плюсу на аккуме подходишь ))
p.s. скорее всего дело в сигналке, процентов на 70 уверен что в ней.
если что трудно будет, пиши в личку. разъясню подробнее.
dare_d3vil вне форума   Ответить с цитированием
Старый 22.12.2011, 15:42   #10
Юртас TC
Юртас вне форума
Новичок
 
По умолчанию Re: Нет электропитания салона без зажигания 0

Цитата:
Сообщение от dare_d3vil
пиши в личку. разъясню подробнее.
Спасибо большое! Сегодня начну мониторить книгу, а завтра уже электрику)
Юртас вне форума   Ответить с цитированием
Старый 23.12.2011, 04:21   #11
dare_d3vil
dare_d3vil вне форума
Заблокирован
 
По умолчанию Re: Нет электропитания салона без зажигания 0

вообще по идее постоянный плюс должен приходить в замок зажигания и потом уже от него в зависимости от положения ключа расходится в разные секции.
dare_d3vil вне форума   Ответить с цитированием
Старый 24.12.2011, 16:30   #12
Юртас TC
Юртас вне форума
Новичок
 
По умолчанию Re: Нет электропитания салона без зажигания 0

Цитата:
Сообщение от dare_d3vil
вообще по идее постоянный плюс должен приходить в замок зажигания и потом уже от него в зависимости от положения ключа расходится в разные секции.
Но тут то это всё должно работать вообще без замка,так что он может быть и не задействован)Во вторник поеду к электрику-Ростовские соклубники посоветовали, а он уже скажет что к чему...если докапается))Сам видимо все эти "щи" не осилю...
Юртас вне форума   Ответить с цитированием
Старый 25.12.2011, 09:38   #13
Sanek_Nvrsk
Sanek_Nvrsk вне форума
Местный
 
Аватар для Sanek_Nvrsk
По умолчанию Re: Нет электропитания салона без зажигания 0

сигналка кривая 100%
__________________
АЗЛК 2140-E21 323-AE82 4A-GE-GA70 1G-GTE-Z31 VG30ET-AE82 4A-GE-2107-Mark GX90-Z31 VG30E-YRV K3-VET-Chaser JZX100 tS-Vectra B-2112--->110
Sanek_Nvrsk вне форума   Ответить с цитированием
Старый 27.12.2011, 18:03   #14
Юртас TC
Юртас вне форума
Новичок
 
По умолчанию Re: Нет электропитания салона без зажигания 0

Спасибо большое всем кто откликнулся)проблема решена заездом к электрику, знающему "наших ласточек". Всё крылось в мультиплексе - сгорела одна из дорожек)Решилось прокладкой провода вне мультиплекса сразу за оптитроном. Ещё раз спасибо за советы.

Добавлено спустя 36 секунд:
Тему можно закрывать.
Юртас вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Подсветка салона СЭМ Электрооборудование кузова 25 26.10.2007 05:30
винилискожа для салона СлаваГер Кузовные детали и дополнительное оборудование 1 14.09.2007 13:25
чистка салона uzzzer Кузовные детали и дополнительное оборудование 44 17.10.2006 02:27