TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 15.02.2012, 17:27   #1
Rustam 74rus TC
Rustam 74rus вне форума
Новичок
 
 
Аватар для Rustam 74rus
По умолчанию неисправность 4WD JZX93 0

друзья помогите с проблемой. что мы имеем марк2 4WD JZX93 с абс.
заводим марка загораются 4вд,абс, антиюз(машинка с заносом),после тестирования гаснет.
ставим переключатель АКПП в режим D, плавно трогаемся,в районе 25 км/ч начинает мигать антиюз(машинка с заносом)
через некоторое время загорается абс,и после загорается 4WD.
глушим ,заводим и опять тоже самое.
самодиагностика ошибок не выдает,все датчики абс прозвонили все в норме.
Rustam 74rus вне форума   Ответить с цитированием
Старый 16.02.2012, 06:25   #2
Vovan.T.
Vovan.T. вне форума
Местный
 
Аватар для Vovan.T.
По умолчанию Re: неисправность 4WD JZX93 0

У меня такая-же хрень была, вылечил тем что нашел обрыв датчика на заднем правом колесе.
Скорей всего у тебя тоже обрыв провода. А ты датчики попробуй с товарищем прозвонить один мерит цешкой а другой шевелит этот провод и по любому найдете. Так оно и получается, когда машина едет у нее из-за неровностей покрытия колесо то поднимется то опустится, и при этом время от времени теряется сигнал с одного из датчика и мозг думает что идет разное вращение колес(т.е занос машины или пробуксовка) и при этом начинает мигать антиюз(машинка с заносом) в этот-же момент происходит блокировка меж осевого дифференциала
и если сигнал не идет помойму если не ошибаюсь в течении 5 секунд отключается раздатка перестает мигать "машинка с заносом" и загораются ABS и 4WD.
Как-то так если не прав поправьте и сильно не пинайте.
__________________
Голубенький ЛуАЗ-968М-Есть.
Mark2 JZX-93 1JZ-GE 4WD-Есть.
Vovan.T. вне форума   Ответить с цитированием
Старый 16.02.2012, 14:43   #3
Rustam 74rus TC
Rustam 74rus вне форума
Новичок
 
 
Аватар для Rustam 74rus
По умолчанию Re: неисправность 4WD JZX93 0

Цитата:
Сообщение от Vovan.T.
У меня такая-же хрень была, вылечил тем что нашел обрыв датчика на заднем правом колесе.
Скорей всего у тебя тоже обрыв провода. А ты датчики попробуй с товарищем прозвонить один мерит цешкой а другой шевелит этот провод и по любому найдете. Так оно и получается, когда машина едет у нее из-за неровностей покрытия колесо то поднимется то опустится, и при этом время от времени теряется сигнал с одного из датчика и мозг думает что идет разное вращение колес(т.е занос машины или пробуксовка) и при этом начинает мигать антиюз(машинка с заносом) в этот-же момент происходит блокировка меж осевого дифференциала
и если сигнал не идет помойму если не ошибаюсь в течении 5 секунд отключается раздатка перестает мигать "машинка с заносом" и загораются ABS и 4WD.
Как-то так если не прав поправьте и сильно не пинайте.
датчики прозванивал много раз сопротивление в норме,мерили провода которые подходят к датчикам все в норме
самодиагностика ни чего не показывает

Добавлено спустя 7 часов 21 минуту 53 секунды:
нашел причину.все исправил и все заработало.большое спасибо Dimas.задал мне нужное направление.дело было в датчике абс.ступицы были заказаны контрактные с влада.поставлены в сборе.на передней правой ступице датчик оказался не родной,сопротивление на нем было 1,5кОМ.стандарт от 0,8 до 1,2кОм.с помощью резистора подогнали под нужное сопротивление.ошибки все пропали,но 4вд не работало.промерил зазор между датчиком абс и приводом,оказался примерно 3мм,обработав напильником датчик абс утопил его на нужную глубину,зазор получился 1мм,и все заработало.еще раз большое спасибо людям которые откликнулись и помогли мне побороть неисправность.
Rustam 74rus вне форума   Ответить с цитированием
Старый 25.02.2012, 18:30   #4
Dimas
Dimas вне форума
Знаток
 
Аватар для Dimas
По умолчанию Re: неисправность 4WD JZX93 0

сейчас всё нормуль работает? а то у самого тож датчику пиндец пришел, взял от 105кузова а у них сопративление 1.5ом, больше всего смущает если ставить резистор будет правильно работать
__________________
изготовление распорок на маркообразные
Dimas вне форума   Ответить с цитированием
Старый 25.02.2012, 19:43   #5
Vovan.T.
Vovan.T. вне форума
Местный
 
Аватар для Vovan.T.
По умолчанию Re: неисправность 4WD JZX93 0

А по точнее 1.5Ом или 1,5кОм если 1.5Ом то он не рабочий межвитковое замыкания в самом датчики, а если 1.5кОм то можеш ставить смело, а то что показывает чуть больше нормы это погрешность твоего измерительного прибора.
__________________
Голубенький ЛуАЗ-968М-Есть.
Mark2 JZX-93 1JZ-GE 4WD-Есть.
Vovan.T. вне форума   Ответить с цитированием
Старый 27.02.2012, 09:41   #6
Dimas
Dimas вне форума
Знаток
 
Аватар для Dimas
По умолчанию Re: неисправность 4WD JZX93 0

хз, на разборе показал 15... а что именно я хз завтро по новому замерю

Добавлено спустя 22 часа 10 минут 57 секунд:
по книжке у 100кузова 1.4-1.8ом, значить этот датчик от 105кузова 1.5ом
вопрос будет ли он одыкватно работать на 90кузове где должно быть от 0.8-1.2ом
__________________
изготовление распорок на маркообразные
Dimas вне форума   Ответить с цитированием
Старый 27.02.2012, 14:35   #7
Rustam 74rus TC
Rustam 74rus вне форума
Новичок
 
 
Аватар для Rustam 74rus
По умолчанию Re: неисправность 4WD JZX93 0

я думаю должен работать,в моем случае мне переделали сопротивление по номиналам,так как думали что дело в нем,а на самом деле неисправность была в зазоре между датчиком и приводом.он должен быть не более 1 мм.
Rustam 74rus вне форума   Ответить с цитированием
Старый 27.02.2012, 17:55   #8
Vovan.T.
Vovan.T. вне форума
Местный
 
Аватар для Vovan.T.
По умолчанию Re: неисправность 4WD JZX93 0

Ставь все будет работать .
__________________
Голубенький ЛуАЗ-968М-Есть.
Mark2 JZX-93 1JZ-GE 4WD-Есть.
Vovan.T. вне форума   Ответить с цитированием
Старый 18.07.2013, 02:04   #9
foodoos
foodoos вне форума
Новичок
 
 
Аватар для foodoos
По умолчанию Re: неисправность 4WD JZX93 0

Датчик в норме старый, если звонится... Чисти ротор в ступице и сади датчик ровно и правильно... Сигнал идет но при трогании выдает резонанс с остальными.
foodoos вне форума   Ответить с цитированием
Старый 14.08.2013, 12:36   #10
alin
alin вне форума
Новичок
 
 
Аватар для alin
По умолчанию Re: неисправность 4WD JZX93 0

Парни такаяже хрень и у меня Дима Sims сделал диагностику показало два передних датчика, где их можно контрактные заказать, именно нап 90 кузов
alin вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Неисправность SRS kharlamov Электрооборудование кузова 11 21.09.2013 16:25
Неисправность A340H Toyota Mark 2 4WD JZX93 REM-VLAD Автоматическая и механическая коробки передач 4 10.11.2011 14:10
Неисправность или нет АКПП? Evgen703 Автоматическая и механическая коробки передач 4 29.03.2011 04:30
как найти неисправность в ТРК?? Alukard Электрооборудование кузова 2 16.11.2010 20:27
Неисправность Abs krab Подвеска, рулевое управление и тормозная система 8 04.04.2010 18:27