TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 20.02.2012, 18:08   #1
egor TC
egor вне форума
Пользователь
 
Аватар для egor
По умолчанию Не заводиться 1JZ-GE 0

Привет всем! Проблема такова, менял проводку абсолютно всю и компьютер, автомобиль Mark-II JZX-90 двигатель 1JZ-GE. Подсоединил все разъемы, пока временно панель не стал ставить, на приборке все работает, стартер крутит, насос качает, искра есть, а форсунки не срабатывают, может такое быть ,что только форсунки не работают из-за того что что то не подсоединено? (например какой-нибудь блок?)(или из-за датчика температуры он не подсоеденен?) или сигнал на форсунки идет непосредственно с компьютера? Где копать? Подскажите кто что знает? Заранее благодарен
__________________
Toyota Mark-II JZX-90
egor вне форума   Ответить с цитированием
Старый 20.02.2012, 23:27   #2
bonkok
bonkok вне форума
Заблокирован
 
По умолчанию Re: Не заводиться 1JZ-GE 0

проверь напряжение на фишках форсунок в момент запуска.
bonkok вне форума   Ответить с цитированием
Старый 21.02.2012, 06:44   #3
ЭДГАР
ЭДГАР вне форума
Местный
 
Аватар для ЭДГАР
По умолчанию Re: Не заводиться 1JZ-GE 0

Может проводок массы не прикрутил в косе на форсунки? Было такое на Камрюхе. Мучился неделю. Нашел проводок, прицепил на блок- завелся. ИМХО
__________________
CORONA
MARK2
SKYLINE RB26DETТ
CRESTA TOURER V
SCEPTER
BLUEBIRD SR18 4WD
LAUREL RB20
CRESTA TOURER S
PRAIRIE JOY 4WD
CAMRY SV40
CEFIRO
ARISTO
MARK 2
ЭДГАР вне форума   Ответить с цитированием
Старый 21.02.2012, 08:14   #4
George
George вне форума
Знаток
 
Аватар для George
По умолчанию Re: Не заводиться 1JZ-GE 0

Про 90 не скажу а вот на 100 кузове в косе есть пучок проводов черный с белым - питание форсунок, катушек, коммутатора, сидит на синей фишке. Как правильно сказали, включи зажигание ничего не крути стартером и посмотри приходит ли на каждую форсунку на один из контактов +12В относительно впускного коллектора или любой другой заземленной точки
__________________
Первый в мире UCV24 (был JZV24) viewtopic.php?t=75798
George вне форума   Ответить с цитированием
Старый 21.02.2012, 10:15   #5
egor TC
egor вне форума
Пользователь
 
Аватар для egor
По умолчанию Re: Не заводиться 1JZ-GE 0

Цитата:
Сообщение от George
Про 90 не скажу а вот на 100 кузове в косе есть пучок проводов черный с белым - питание форсунок
Ясно, у меня на всех форсунках идет одинакового цвета один провод черный с оранжевой полоской, идут они в салон там вскрыл косу они сходятся в два пучка по три провода и идут в одну фишку эта фишка в распределительный блок в ногах у пассажира а от туда уже под капот, все перепроверил все целое, прибора нет чтобы проверить питание на форсунках, пойду покупать проверю отпишусь, спасибо за советы
__________________
Toyota Mark-II JZX-90
egor вне форума   Ответить с цитированием
Старый 21.02.2012, 10:18   #6
ЭДГАР
ЭДГАР вне форума
Местный
 
Аватар для ЭДГАР
По умолчанию Re: Не заводиться 1JZ-GE 0

Цитата:
Сообщение от George
черный с белым
он самый! Только он не к форсам идет, а отдельно, как правило, он выходит из пучка в районе коллектора! Найди его в подкапотном и проверь!
__________________
CORONA
MARK2
SKYLINE RB26DETТ
CRESTA TOURER V
SCEPTER
BLUEBIRD SR18 4WD
LAUREL RB20
CRESTA TOURER S
PRAIRIE JOY 4WD
CAMRY SV40
CEFIRO
ARISTO
MARK 2
ЭДГАР вне форума   Ответить с цитированием
Старый 21.02.2012, 10:34   #7
George
George вне форума
Знаток
 
Аватар для George
По умолчанию Re: Не заводиться 1JZ-GE 0

Цитата:
Сообщение от egor
прибора нет чтобы проверить питание на форсунках
прибор называется лампочка от приборной панели
__________________
Первый в мире UCV24 (был JZV24) viewtopic.php?t=75798
George вне форума   Ответить с цитированием
Старый 21.02.2012, 10:59   #8
ЭДГАР
ЭДГАР вне форума
Местный
 
Аватар для ЭДГАР
По умолчанию Re: Не заводиться 1JZ-GE 0

Цитата:
Сообщение от George
Цитата:
Сообщение от egor
прибора нет чтобы проверить питание на форсунках
прибор называется лампочка от приборной панели
__________________
CORONA
MARK2
SKYLINE RB26DETТ
CRESTA TOURER V
SCEPTER
BLUEBIRD SR18 4WD
LAUREL RB20
CRESTA TOURER S
PRAIRIE JOY 4WD
CAMRY SV40
CEFIRO
ARISTO
MARK 2
ЭДГАР вне форума   Ответить с цитированием
Старый 21.02.2012, 16:49   #9
egor TC
egor вне форума
Пользователь
 
Аватар для egor
По умолчанию Re: Не заводиться 1JZ-GE 0

Цитата:
Сообщение от ЭДГАР
прибор называется лампочка от приборной панели
да это понятно, я так и проверял изначально, сейчас купил прибор он все равно нужен мне, вообщем проверил при включенном зажигании есть питание 12 в +, когда ставил в положение прозвонки прибор и крутил стартером прибор показывал обрыв цепи, значит нет сигнала с компьютера????, вообщем не пнятно, пытался несколько раз крутить, движок схватывает и тут же глохнет, иногда заводиться и работает нестабильно секунд 10-15 и глохнет, может быть дело в датчике температуры или нет????

Добавлено спустя 4 минуты 19 секунд:
Цитата:
Сообщение от George
посмотри приходит ли на каждую форсунку на один из контактов +12В
приходит питание +12в, где копать дальше подскажи пожайлуста???

Добавлено спустя 3 минуты 4 секунды:
Цитата:
Сообщение от ЭДГАР
Может проводок массы не прикрутил в косе на форсунки?
может, только где он расположел, вроде все провода на массу котрые с косы выходят я прикрутил, в каком хоть месте, под капотом или в салоне?
__________________
Toyota Mark-II JZX-90
egor вне форума   Ответить с цитированием
Старый 21.02.2012, 17:43   #10
George
George вне форума
Знаток
 
Аватар для George
По умолчанию Re: Не заводиться 1JZ-GE 0

Что самодиагностика показывает?
Не проседает ли питание форсунок при прокрутке?
__________________
Первый в мире UCV24 (был JZV24) viewtopic.php?t=75798
George вне форума   Ответить с цитированием
Старый 21.02.2012, 17:51   #11
egor TC
egor вне форума
Пользователь
 
Аватар для egor
По умолчанию Re: Не заводиться 1JZ-GE 0

Цитата:
Сообщение от George
Что самодиагностика показывает?Не проседает ли питание форсунок при прокрутке?
самодиагностику не делал завтра сделаю
Питание не проверял проседает или нет, если проседает что тогда? а как быть с тем что нет питания при прокрутке стартером?
__________________
Toyota Mark-II JZX-90
egor вне форума   Ответить с цитированием
Старый 21.02.2012, 18:09   #12
George
George вне форума
Знаток
 
Аватар для George
По умолчанию Re: Не заводиться 1JZ-GE 0

Когда цепь под напряжением ее нельзя тестировать на обрыв, это дает неверный результат. Правильно проверять напряжение в цепи под нагрузкой. Сильная просадка говорит о плохом контакте.
__________________
Первый в мире UCV24 (был JZV24) viewtopic.php?t=75798
George вне форума   Ответить с цитированием
Старый 21.02.2012, 18:19   #13
egor TC
egor вне форума
Пользователь
 
Аватар для egor
По умолчанию Re: Не заводиться 1JZ-GE 0

Цитата:
Сообщение от George
Сильная просадка говорит о плохом контакте.
Хорошо попробую так сделать, получается если будет просадка то плохая масса на форсунки????
__________________
Toyota Mark-II JZX-90
egor вне форума   Ответить с цитированием
Старый 21.02.2012, 18:23   #14
George
George вне форума
Знаток
 
Аватар для George
По умолчанию Re: Не заводиться 1JZ-GE 0

на 100 кузове форсунки питаются плюсом, а чтобы брызгало минус кратковременно подается с мозга. По идее на 90 так же должно быть. То есть если просадка то плохой плюс.
__________________
Первый в мире UCV24 (был JZV24) viewtopic.php?t=75798
George вне форума   Ответить с цитированием
Старый 21.02.2012, 18:26   #15
egor TC
egor вне форума
Пользователь
 
Аватар для egor
По умолчанию Re: Не заводиться 1JZ-GE 0

Цитата:
Сообщение от George
на 100 кузове форсунки питаются плюсом, а чтобы брызгало минус кратковременно подается с мозга. По идее на 90 так же должно быть. То есть если просадка то плохой плюс.
спасибо, завтра пробовать буду
__________________
Toyota Mark-II JZX-90
egor вне форума   Ответить с цитированием
Старый 22.02.2012, 05:11   #16
ЭДГАР
ЭДГАР вне форума
Местный
 
Аватар для ЭДГАР
По умолчанию Re: Не заводиться 1JZ-GE 0

Цитата:
Сообщение от egor
может, только где он расположел, вроде все провода на массу котрые с косы выходят я прикрутил, в каком хоть месте, под капотом или в салоне?
под капотом. Ищи проводок черный с белой полосой. Он идет в пучке с питанием форсунок, но должен выходить раньше, чтобы повиснуть на массе в районе впуска. Еще посмотри провода, идущие к катушке зажигания на нормальный контакт.
__________________
CORONA
MARK2
SKYLINE RB26DETТ
CRESTA TOURER V
SCEPTER
BLUEBIRD SR18 4WD
LAUREL RB20
CRESTA TOURER S
PRAIRIE JOY 4WD
CAMRY SV40
CEFIRO
ARISTO
MARK 2
ЭДГАР вне форума   Ответить с цитированием
Старый 22.02.2012, 09:06   #17
egor TC
egor вне форума
Пользователь
 
Аватар для egor
По умолчанию Re: Не заводиться 1JZ-GE 0

Цитата:
Сообщение от George
на 100 кузове форсунки питаются плюсом, а чтобы брызгало минус кратковременно подается с мозга. По идее на 90 так же должно быть. То есть если просадка то плохой плюс.
все сделал так как ты сказал, при прокрутке стартером напряжение на форсунках с 12в снижается до 9-8 вольт, это много? еще сделал самодиагностику показала код 14, а 14 - Система зажигания, катушка №1 (P1300) и №4 (P1315) как указано в факе, это правильно?

Добавлено спустя 5 минут 59 секунд:
Цитата:
Сообщение от ЭДГАР
под капотом. Ищи проводок черный с белой полосой. Он идет в пучке с питанием форсунок, но должен выходить раньше, чтобы повиснуть на массе в районе впуска. Еще посмотри провода, идущие к катушке зажигания на нормальный контакт.
это провод я проверил нормально прикручен на впуске, по поводу контактов на катушке все в порядке, как быть с кодом 14 ? 14- это система зажигания, то есть все что относиться к катушке трамблеру, форсункам, компу???? непонятка какая-то , и еще сам движок заводиться и тут же глохнет, вчера один раз завелся даже секунд 30 проработал, а иногда просто схватывает и не заводиться....

Добавлено спустя 16 минут 8 секунд:
еще такой вопрос если компьютер выдает 14 ошибку, и дело в системе зажигания, то почему есть искра????
__________________
Toyota Mark-II JZX-90
egor вне форума   Ответить с цитированием
Старый 22.02.2012, 09:24   #18
George
George вне форума
Знаток
 
Аватар для George
По умолчанию Re: Не заводиться 1JZ-GE 0

По порядку
8-9В это да-мало. Посмотри на аккумуляторе в это же время. Т.е. чтобы исключить вариант дохлого аккумулятора. Если на аккуме 8-9В то замени его. Если на аккуме 12 а на форсах 8-9 то копай проводку

14 это ошибка системы зажигания. Чаще всего бывает из-за отсутствия сигнала подтверждения искры в одном из цилиндров , чаще всего опять же из-за того что искры реально не было. При этом в других она может быть. Если слишком частые пропуски искры-тоже будет такая ошибка.

Посмотри опять же питание коммутатора и катушки при пуске. Скорее всего в силовой проводке у тебя беда и там тоже просадка.
__________________
Первый в мире UCV24 (был JZV24) viewtopic.php?t=75798
George вне форума   Ответить с цитированием
Старый 22.02.2012, 10:06   #19
ЭДГАР
ЭДГАР вне форума
Местный
 
Аватар для ЭДГАР
По умолчанию Re: Не заводиться 1JZ-GE 0

Посмотри еще в трамблере на магнит(датчик Холла-тоже с-ма зажигания). Была такая байда-магнит лопнул, если так, только замена.
__________________
CORONA
MARK2
SKYLINE RB26DETТ
CRESTA TOURER V
SCEPTER
BLUEBIRD SR18 4WD
LAUREL RB20
CRESTA TOURER S
PRAIRIE JOY 4WD
CAMRY SV40
CEFIRO
ARISTO
MARK 2
ЭДГАР вне форума   Ответить с цитированием
Старый 22.02.2012, 20:26   #20
egor TC
egor вне форума
Пользователь
 
Аватар для egor
По умолчанию Re: Не заводиться 1JZ-GE 0

Спасибо всем!!!! Но дело было не в бобине как говориться
Вскрыл косу а там порезаны провода и висят контакты, оказывается стояла какая-то приблуда то ли хитрушка то что то другое, не в этом дело! короче все соеденил спаял, ЗАВЕЛ С ПОЛ ПИНКА , а косу на мотор эту я брал у форумчанина, он то ли забыл сказать что там стояло, то ли не знал сам, вот короче такая байда, спасибо всем еще раз
__________________
Toyota Mark-II JZX-90
egor вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не заводиться 1G-FE Gastorbaiter Двигатель 25 18.04.2011 03:59
1JZ не заводиться! Alexander 50 Двигатель 2 26.01.2011 05:40
Не заводиться:(... 1G-FE Серега Кульков Двигатель 56 30.12.2010 08:03
1G-FE не заводиться... Medok Двигатель 3 25.11.2008 09:10