TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 05.03.2012, 15:29   #1
Herba TC
Herba вне форума
Местный
 
Аватар для Herba
По умолчанию Проблема с запуском 1jz-gte vvti 0

Ребята, суть проблемы в следующем: свапнул в альтезу 1jz-gte c сотого чайзера, все собрал, электрику подключил. С первого раза не завелся, были лишь небольшие вспышки в цилиндрах. Когда выкрутил свечи они были в бензине, проверил иску, все ок, искра есть, форсы проверил цешкой, сигнал на них идет. Поставил новые свечки, пробую заводить - история та же. Решил попробовать напрыскать принудительно форсами бензина, подал на каждую форсунку при включеном бензонасосе питание примерно на 1-1,5 секунды, далее поворот стартером и вуаля - двиг завелся, прогрелся, сбросил прогревочные обороты. На горячуюю заводится и тут же глохнет раза 2-3, потом заводится и отлично работает. На холодную заводится только как описано выше
бензостанцию с насосом поставил от 110марка 1jz-fse, можно было подумать что причина в этом, но парни с таким конфигом ездили и все было отлично.
Мужики, в чем может быть проблема, что копать, куда смотреть? Чек гаснет сразу после запуска
Herba вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1g fe -> 1jz ge vvti проблема с запуском... Winter Модификация и свап двигателя 5 11.05.2014 05:52
Проблема с запуском Herba Электрооборудование кузова 5 09.03.2012 09:22
2GZ-VVT-I проблема с запуском dak-vova1 Двигатель 4 20.06.2011 04:30
проблема с запуском axis212 Двигатель 3 10.03.2010 11:55
Проблема с запуском Dimasik54 Двигатель 13 26.10.2009 15:19