TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 08.03.2012, 11:25   #1
Wheels TC
Wheels вне форума
Опытный
 
Аватар для Wheels
По умолчанию Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

Всем привет. Свапнули мотор. Но возникла проблема.

Почему может богатить? (дым черный фигачит), подсосов негде не обнаружил. всё перепроверял несколько раз.

И когда я нажимаю газ в пол, начинает машина тупо чихать и глушак так пппппппппппп, набирать не набирает машина. Да и когда плавно нажимаю тоже доходит повыше по оборотам и чихает. если тупо на месте газу дать мотору, то она просто стрельнет, когда я отпущу газ.
Я думал, это датчик положения дросселя, у меня было так на ТТ, но он не регулируемый на ВВТИ тут. ПРосто прикручивается на болтах и всё.

Ай нид хелп )
__________________
BMW E36 Cabrio 1JZ-GTE TT VEMS
Wheels вне форума   Ответить с цитированием
Старый 08.03.2012, 12:07   #2
Miastro
Miastro вне форума
Местный
 
Аватар для Miastro
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

а само ввти не заклинившое О_о бензонасос ? давление ? форсы ?

з.ы. РХ 8 с жзтом круть
__________________
Chaser Tourer V JZX100 - Ждем 1jz gte + R154 !
Miastro вне форума   Ответить с цитированием
Старый 08.03.2012, 13:17   #3
MAD666
MAD666 вне форума
Пользователь
 
Аватар для MAD666
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

я бы тоже первым делол на VVTi подумал бы
__________________
Chaser TourerV JZX100
Kenryoku Racing Team
MAD666 вне форума   Ответить с цитированием
Старый 08.03.2012, 13:33   #4
Wheels TC
Wheels вне форума
Опытный
 
Аватар для Wheels
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

По бензину народ пишет, что на РХ8 хватает сток насоса по топливу. Весь мотор сток, форсы сток, давка сток. Негде подсосов я не обноружил. Не троит. Работает ровно (правда вчера когда я крутить пытался дроссельный датчик, стала чуть не ровно на холостых. Сегодня тупо свечи залил, не завелась.

Когда ВВТИ не работает какие симптомы? Как проверить работает он или нет?
__________________
BMW E36 Cabrio 1JZ-GTE TT VEMS
Wheels вне форума   Ответить с цитированием
Старый 08.03.2012, 14:33   #5
ivashka14
ivashka14 вне форума
Пользователь
 
Аватар для ivashka14
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

Катушки все живы?Искра стабильная?При замене свечей проблема не уходит?
__________________
JZX100 Tourer V Vertex Edition, JZX160 Vertex Edition V300 Vip Style
ivashka14 вне форума   Ответить с цитированием
Старый 08.03.2012, 15:17   #6
Димидрол
Димидрол вне форума
Местный
 
Аватар для Димидрол
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

Цитата:
Сообщение от Wheels
Когда ВВТИ не работает какие симптомы? Как проверить работает он или нет?
Если "Витёк" не работает-обороты сразу прыгают к 1400-1600 на прогретом.
Сними фишку с клапана ВВТИ сразу поймёшь если он не рабочий.
Димидрол вне форума   Ответить с цитированием
Старый 08.03.2012, 15:28   #7
Herba
Herba вне форума
Местный
 
Аватар для Herba
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

чек то подключил?
Мотор запускается легко, питание на МАФ и др. датчики не просмотрел?
Трабл может быть из-за датчика положения коленвала, посмотри цела ли фишка и провода на ней
Herba вне форума   Ответить с цитированием
Старый 08.03.2012, 15:37   #8
Wheels TC
Wheels вне форума
Опытный
 
Аватар для Wheels
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

Мотор запускается кстати не с первого раза. Крутанешь, он схватит, три оборота и заглох. ТАк несколько раз он потыркается, и только потом заводится.
__________________
BMW E36 Cabrio 1JZ-GTE TT VEMS
Wheels вне форума   Ответить с цитированием
Старый 08.03.2012, 17:54   #9
Jimmy.BV
Jimmy.BV вне форума
Опытный
 
Аватар для Jimmy.BV
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

Как будто искра плохая совсем.....
Jimmy.BV вне форума   Ответить с цитированием
Старый 08.03.2012, 18:42   #10
Dredd
Dredd вне форума
Местный
 
 
Аватар для Dredd
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

Маф нормально подключили)?
__________________
IR-V MT
Тюнинг, колеса и резина на JZX/JZS/SXE
Dredd вне форума   Ответить с цитированием
Старый 08.03.2012, 20:10   #11
Wheels TC
Wheels вне форума
Опытный
 
Аватар для Wheels
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

Да. Маф стоит нормально, подключен, между ним никаких щелей и дует в нужную сторону. Я пробывал его подключать отключать, машина реагирует, а исправно ли он работает я хз.
__________________
BMW E36 Cabrio 1JZ-GTE TT VEMS
Wheels вне форума   Ответить с цитированием
Старый 09.03.2012, 00:02   #12
Miastro
Miastro вне форума
Местный
 
Аватар для Miastro
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

попробуй фишку скинуть ввти, если вооообше не чего не измениться не в худшую не в лучшую сторону значит он мертвец. И ага катушки сними посмотри, мб полопавшиеся и тд. Свечи пошеруди. Мне кажеться у тебя не богатит смесь, а просто не хватает искры дабы сгорала она а чек подключили? Поморгать себе чеком, возможно станет понятнее
__________________
Chaser Tourer V JZX100 - Ждем 1jz gte + R154 !
Miastro вне форума   Ответить с цитированием
Старый 09.03.2012, 09:27   #13
Wheels TC
Wheels вне форума
Опытный
 
Аватар для Wheels
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

Надо ОДБ2 фишку себе купить да с ноута посмотреть.
__________________
BMW E36 Cabrio 1JZ-GTE TT VEMS
Wheels вне форума   Ответить с цитированием
Старый 09.03.2012, 09:30   #14
Miastro
Miastro вне форума
Местный
 
Аватар для Miastro
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

ну это уже более серьезный подход
__________________
Chaser Tourer V JZX100 - Ждем 1jz gte + R154 !
Miastro вне форума   Ответить с цитированием
Старый 09.03.2012, 12:12   #15
Flow
Flow вне форума
Знаток
 
Аватар для Flow
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

Манометром надо замерить давку топлива, проверить буст... Дальше картина ясна станет, я думаю.
Я ставлю на топливный регулятор (или как он называется?). В общем та штука, к которой обратка с рейки подключена...
Далее поискал бы неучтенный мафом воздух.
Далее я бы проверил герметичность подачи топлива.
Далее ДПДЗ и МАФ поменял.
Далее лямбду.
Ну и на последок поменял бы ДЗ, мб моторчик сдох в ней...
__________________
Drive your dream
TOYOTA MARK II JZX110 iR-V '00 Candy
Flow вне форума   Ответить с цитированием
Старый 09.03.2012, 16:24   #16
Wheels TC
Wheels вне форума
Опытный
 
Аватар для Wheels
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

ацкий ад. Короче перепроверил все датчики. Везде масса да питалово приходит. Тобишь по проводке всё норм. Завтра скину свечи и посмотрю катушки. Машина не заводится. Кручу, схватывает дешку, но не заводится.
__________________
BMW E36 Cabrio 1JZ-GTE TT VEMS
Wheels вне форума   Ответить с цитированием
Старый 09.03.2012, 20:46   #17
sv007
sv007 вне форума
Пользователь
 
Аватар для sv007
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

Проверь метки грм,муфту VVt-i может не правильно взведена?
__________________
nissan sunny был
mark gx105 был
mark gx90 был
honda fit был
cresta gx100 была
mark jzx100v был
vw bora 2.0 есть поджопник!
sv007 вне форума   Ответить с цитированием
Старый 10.03.2012, 14:35   #18
GanjoBoy
GanjoBoy вне форума
Пользователь
 
Аватар для GanjoBoy
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

может ДТОЖ моск ипать с такими симптомами
GanjoBoy вне форума   Ответить с цитированием
Старый 11.03.2012, 00:27   #19
TOYman
TOYman вне форума
Стажер
 
 
Аватар для TOYman
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

При свапе в Altezza'у похожая проблема была из-за отсутствия топливного резистора!
TOYman вне форума   Ответить с цитированием
Старый 11.03.2012, 11:57   #20
Wheels TC
Wheels вне форума
Опытный
 
Аватар для Wheels
По умолчанию Re: Свапнули в RX-8 1JZ-GTE VVTI , проблема. 0

Почитал про резистор. Упустил я с ним дела. Не подскажите поподробнее про него? что и почему?
__________________
BMW E36 Cabrio 1JZ-GTE TT VEMS
Wheels вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1jz-gte vvti, МТ, проблема jap Двигатель 1 30.07.2014 06:54
Проблема ХХ на 1JZ-GTE vvti Smitt Двигатель 8 09.04.2013 10:35
Свапнули и вот... Kat9ra Модификация и свап двигателя 14 27.07.2010 00:54
Проблема с VVTi gordei1390 Двигатель 7 21.01.2010 19:55
Проблема ХХ на 1JZ-GTE vvti Smitt Техническое обслуживание и ремонт 0 01.01.1970 03:00