TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 02.05.2012, 10:31   #1
allgaz TC
allgaz вне форума
Новичок
 
По умолчанию Камера заднего вида 0

Привет всем такая проблема появилась стоит у меня штатная камера заднего вида (на mark2-110x-ir) работала нормально при включении задней скорости и тут в один момент перестала, оказалось на мойки оторвали провода не знаю как, да и я не заметил сразу. Снял я обшивку с сзади и давай смотреть: телевизионный от камеры целый, а вот питание оторвали. Ну я поспрашивал у людей, почитал форумы куда этот провод питания от камеры подсоединять. В итоге в фару, а именно к лампе заднего хода. Ну я так и сделал только эффекта ноль. Я даже напрямую пробывал от акаммулятора и при этом включая заднюю скорость - на телевизоре ничего.

Подскажите пожалуйста, что я делаю не так, может там еще какие провода куда либо тянуть надо???
allgaz вне форума   Ответить с цитированием
Старый 04.06.2012, 06:46   #2
jooi
jooi вне форума
Пользователь
 
Аватар для jooi
По умолчанию Re: Камера заднего вида 0

Привет.
Попробуй все тестером проверить.
jooi вне форума   Ответить с цитированием
Старый 24.07.2012, 10:59   #3
bams
bams вне форума
Пользователь
 
Аватар для bams
По умолчанию Re: Камера заднего вида 0

Напрямую нельзя! у оригинальной камеры питание 5 вольт!
возможно спалил уже...
__________________
ЗАЗ968М)))=>ВАЗ21083=>Toyota Corolla АЕ100=>Toyota Corolla Levin AE111=> Toyota Mark II GX110
bams вне форума   Ответить с цитированием
Старый 17.08.2012, 10:35   #4
sotart
sotart вне форума
Новичок
 
 
Аватар для sotart
По умолчанию Re: Камера заднего вида 0

Питание и видео сигнал идет в блок камеры заднего вида, находится в багажнике справа от запаски, штекер из четырех контактов, иногда бывает проблема с проводкой в блоке предохранителей с права от педали газа(у меня проблема была там)
sotart вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Камера заднего вида марк 110 dimon_666 Аудио, видео и другая электроника 16 14.01.2016 07:08
Камера заднего вида на Самурай ??? Андрей_KZ Аудио, видео и другая электроника 3 19.08.2015 06:43
Камера заднего вида!!! Pioneer501 Аудио, видео и другая электроника 2 19.06.2011 05:13
Камера заднего вида hunter72 Кузовные детали и дополнительное оборудование 17 26.02.2008 11:00
Камера заднего вида Аудио, видео и другая электроника 6 21.05.2006 13:14