TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 26.07.2012, 05:19   #1
talana08 TC
talana08 вне форума
Новичок
 
По умолчанию Не горит подсветка замка зажигания!? Чан JZX 100 0

После недавнего КЗ перестала гореть подсветка замка зажигания и люстра в положении door! Помогите разобраться, замкнул между собой провода на подсветку замка зажигания и после этого негорит. Предохранители вроде бы все проверил. может кто подскажет где точно глянуть? За ранее благодарю!!!!!
talana08 вне форума   Ответить с цитированием
Старый 26.07.2012, 05:36   #2
weris
weris вне форума
Специалист
 
Аватар для weris
По умолчанию Re: Не горит подсветка замка зажигания!? Чан JZX 100 0

пред под капотом, не помню название правда ... кажется DOME - могу наврать.

значок на панели открытой двери - тоже не горит?
__________________
Soarer JZZ30 GT-TL 95г
weris вне форума   Ответить с цитированием
Старый 26.07.2012, 05:40   #3
talana08 TC
talana08 вне форума
Новичок
 
По умолчанию Re: Не горит подсветка замка зажигания!? Чан JZX 100 0

горит! все горит а эта херь не горит. А dome менял он целый
talana08 вне форума   Ответить с цитированием
Старый 26.07.2012, 13:14   #4
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию Re: Не горит подсветка замка зажигания!? Чан JZX 100 0

talana08 столкнулся я недавно с этой темой сделал все работает есть даже тема про это так что на будущее учись пользоваться поиском
Есть в ногах водителя предохранители за этим блоком предов с обратной стороны прикреплен двумя гайками блок мултиплексор называется его тебе нужно снять и вскрыть там перегорело сопротивление (резистор) помоему на 0,45 Ом 1 Вт, его меняешь и будет все работать.
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума   Ответить с цитированием
Старый 26.07.2012, 13:20   #5
LevaLeva
LevaLeva вне форума
Опытный
 
Аватар для LevaLeva
По умолчанию Re: Не горит подсветка замка зажигания!? Чан JZX 100 0

а, это..., лампочку, что в замке зажигания, смотрел, стесняюсь спросить?
__________________
Mark II'94 JZ90
LevaLeva вне форума   Ответить с цитированием
Старый 27.07.2012, 07:39   #6
jekatis
jekatis вне форума
Местный
 
Аватар для jekatis
По умолчанию Re: Не горит подсветка замка зажигания!? Чан JZX 100 0

BAZA
+100500))) Сам вкрячил себе подсветку. пока тянул провода на пассажира и на задние сиденья - 2 раза коротнул проводку. Пока снял мультиплекс - измудохался - у меня блок предов так и не отошел от заклепок, пришлось немного поднапрячься)))

talana08
поиском пользуйся - подобные проблемы были еще в 2008-2009 - там куча тем по этому поводу.
При замыкании в цепи подсветки замка горит резистор в мультиплексе. Его видно будет - он оплавленый у меня был. Вот насчет его ТТХ не уверен - читал, что 2Вт 0.47ом. Я аналога нихрена в городе не нашел - впаял 5Вт 0.75 Ом. при следующем замыкании - и он сдох))) вкрячил еще один - ДОДЕЛАЛ всю подсветку - и вуаля - ВСЕ РАБОТАЕТ!!!
Скидывай клемму "-" с АКБ - иначе может коротнуть так, что придется 3руб за сам блок отдавать, а без него у меня не работал ксенон, ЦЗ, стеклоподъемники, короче беда будет...Аккуратнее!!!
И еще присматривай за отдельным предом на 1 - он в моем чае в продолговатой желтой коробушке, повичшей на лампочке освещения замка зажигания.
Я тут 2 дня с этим мультиплексом мудохался - отпишись КАК и ЧТО - мож фоты тебе выслать...

Чувак делал на Дроме (ссылка с фотами на другом компе - если надо - ночью скину):

"Устанавливая синий светодиод "маяк" из-за его неправильных усиков контактов, которые сделаны на замыкание. Произошло замыкани в подсветке замка зажигания, врезультате чего перестала она и плафон освещения салона при открытии двери работать. Проверка предохранителей результата не дала. Изучив интернет понял что надо найти мультиплекс он находится вногах у водителя с обратной стороны коробки предохранителей, сбоку видно синию коробочку это он. Отсоеденив штепсильные раземы и отднинув в сторону блок предохранителей добрался до него, он на защелках прикреплен к блоку отсоединив их вытащил мультиплекс на нем двы разъема под кабель и под блок передохранителей. Вытащив мультиплекс собрал все на место и можно ехать, но не работает центральный замок. Далее два варианта на разборке искать мультиплекс, второй ремонтировать мультиплекс. Прикинув свои умственные возможности решил что надо его осмотреть в нутри что с ним вдруг на схеме выгорела дорожка, то я могу это исправить пояльником. Вскрыв коробку Мультиплекс осмотрел микросхему и обноружил что сгорело сопротивление 2 вата 0.47 ом, прозвонил тестером точно оно. В радио деталях купил такое сопротивление нашего производства за 6 рублей, оно чуть больше размером. Выкусил кусачками для ногтей сгоревшее сопротивление и на старые ножки припаял новое сопротивление. Прозвонил тестером для надежности. С обрал все на место, все заработало. Желаю удачи в ремонте"
__________________
Chaser JZX100 99гв турик уСкоглазый
Cresta GX90 93гв СуперЛюська ушла к другому музчине
jekatis вне форума   Ответить с цитированием
Старый 28.07.2012, 13:06   #7
RebelsLG
RebelsLG вне форума
Пользователь
 
Аватар для RebelsLG
По умолчанию Re: Не горит подсветка замка зажигания!? Чан JZX 100 0

Та же самая проблема у меня на GX90 кузове. И вот что хочу сказать: судя по схеме из мануала на 90-ый кузов подсветка замка зажигания и задняя люстра в положении "door" просто обязаны загараться при открытии любой двери даже с дохлым выходом мультиплекса. Потому как концевые датчики открытых дверей напрямую "подают массу" на эти лампы независимо от работы мультиплекса (+12V подается постоянно). Не берусь утверждать что в 100-ом аналогичная схема, но проверьте на всякий случай загораются ли эти лампы при открытии дверей. Если НЕ загораются, то, возможно, виноват не мультиплекс, а отгорел контакт проводки (для обоих этих ламп судя по схеме есть один общий узел). Но мультиплекс сперва проверить колнечно же проще чем выискивать необходимые узлы проводки

Как решите проблему, отпишитесь! Интересно узнать. У меня все руки не доходят - так уж неудобно туда лезть
RebelsLG вне форума   Ответить с цитированием
Старый 28.07.2012, 14:22   #8
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию Re: Не горит подсветка замка зажигания!? Чан JZX 100 0

RebelsLG Чаще всего причиной такой проблемы является выход из строя предохранителя но тогда бы весь свет в салоне потух, либо же мультиплекс так как люди пытаясь установить либо диоды либо другие лампочки то в замок зажигания то в другую часть подсветки просто перемыкают случайно провода при этом происходит КЗ в следствие чего на мультике выходит из строя резистор хотя в мультике ещё по старости на той же самой дорожке может крякнуть транзистор что сложнее
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума   Ответить с цитированием
Старый 29.07.2012, 04:25   #9
RebelsLG
RebelsLG вне форума
Пользователь
 
Аватар для RebelsLG
По умолчанию Re: Не горит подсветка замка зажигания!? Чан JZX 100 0

Да, про этот резистор ни одна уже тема в инете! Но вот схема прям смущает, хотя возможно там просто ошибка, такое бывает. А если даже и транзистор - тоже не беда, починим - не в первой аппаратуру чинить
RebelsLG вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Подсветка замка зажигания! Стас83 Электрооборудование кузова 2 08.05.2012 19:35
Не горит подсветка вокруг замка зажигания Денис МАРКовин Электрооборудование кузова 13 24.03.2012 21:01
Подсветка замка зажигания Фантомас Электрооборудование кузова 6 22.01.2010 21:42
Подсветка замка зажигания и замка водительской двери Jeck Электрооборудование кузова 2 18.01.2010 03:10
Подсветка замка двери AlFurious Электрооборудование кузова 20 08.01.2006 14:40