TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 02.02.2007, 00:25   #1
RED TC
RED вне форума
Местный
 
 
Аватар для RED
По умолчанию Помогите глохнет креста 2,5 ввти 0

Проблема в следующем у знакомого креста 1997 г7ода 2,5 ввти с утра машина заводится оьороты не плавают хх в норме,точно через 20 минут машина начинает подергиваться и глохнуть,после того как завелась едит нормально при очередном торможении опять начинает подергиваться и глохнуть,меняли датчик положения распредвала,диагностика показала что был неисправен датчик распреда,потом когда машина хорошо прогрета игде то после часа никаких симптомов и проблем нет,но на ходордную наблюдается такой вот трабл,помогите чем кто может,я так понимаю у него плавающая неисправность

Добавлено спустя 4 дня 57 минут 31 секунду:

Спасибо всем за помощь!!!!!!!!
__________________
БЫЛ MARK2 TOURER V 1JZ-GTE MT6.....JZX100
Сейчас TLC 100
http://www.proserviseplus.ru
RED вне форума   Ответить с цитированием
Старый 02.02.2007, 05:44   #2
марк мaркович
марк мaркович вне форума
Местный
 
Аватар для марк мaркович
По умолчанию 0

нельзя глушить не прогретую машину плохо на свечи влияет может свечам кранты проверяйте может провода гденить не контачат
__________________
марк2 94гр 1JZ-GTE 280лс
люблю свою машину и другим советую
марк мaркович вне форума   Ответить с цитированием
Старый 06.02.2007, 05:18   #3
RED TC
RED вне форума
Местный
 
 
Аватар для RED
По умолчанию 0

проблема ушла сама собой

ЗАКРОЙТЕ ТЕМУ ПОЖ
__________________
БЫЛ MARK2 TOURER V 1JZ-GTE MT6.....JZX100
Сейчас TLC 100
http://www.proserviseplus.ru
RED вне форума   Ответить с цитированием
Старый 06.02.2007, 05:52   #4
Memfis
Memfis вне форума
Местный
 
 
Аватар для Memfis
По умолчанию 0

RED
возможно глючил датчик ввти, подклинивало его. Была такая проблема уже.
__________________
Mark 2 Tourer V 95 г. Boost Up
Memfis вне форума   Ответить с цитированием
Старый 06.02.2007, 07:47   #5
ReNaT
ReNaT вне форума
Местный
  
 
Аватар для ReNaT
По умолчанию 0

согласен с предыдущим оратором....
__________________
TourerV-Type R- CBR
ReNaT вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
отличются ли распеды на ввти и не ввти двс??? sir-tirel Модификация и свап двигателя 5 11.12.2011 15:45
Патрубки от 1JZ-GTE ввти на 1JZ-GTE без ввти Flow Кондиционер, отопление и вентиляция 4 25.10.2011 13:23
Поршня 2jz-gte Не ввти и Ввти одинаковые???? vitek65 Двигатель 2 01.02.2011 08:54
Тойота креста глохнет Gans0025 Двигатель 1 20.07.2010 15:52
Помогите!!! Креста 90 1G-FE запускается и сразу глохнет. Север Двигатель 6 01.03.2007 14:19