TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 13.09.2012, 08:12   #1
sergei2604 TC
sergei2604 вне форума
Новичок
 
 
Аватар для sergei2604
По умолчанию Памогите проблема с турбинами 0

Всем привет! Я в таурерах чайник но всё же немного шарю ! Имею марк 90 кузов 1JZ-GTE, проблема такая, как приобрёл авто давление на бусте показывало 06 в пике и 5.7 на сбросе, машина впринцепи ехала неплохо,хотя я знаю что должна давить 7.2 в пике и потом 6.8-6.9 но я думал датчик неправильно показывает! у меня стоит насос Walbro, фронталка, нулевик, перепускник! Но пару дней назад вообще тупить стала газ даёшь буст показывает 06 в пике и 5.7 дальше, а едет как будто за задницу кто то держит! Поменял свечи, и топливный фильтр и она снова поехала как изначально! Но вчера после работы завёл прогрел еду с работы чувствую что она едет ещё лучьше смотрю на датчик буста и он показывает 7.2 на пике и потом 6.9 я обрадывался но проехав километра 5 она опять начала давить как и прежде я расстроился! Сегодня на работу ехал после прогрева давила по старому 5.7 , а после работы такая же ерунда прогрел поехал и опять 7.2 и также через 5 км перестала не могу понять чё с ней?? Что подскажете?? Патрубки смотрел воздух не сифонит!
sergei2604 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
подскажите, какая разница между задней и передней турбинами Medvedev Двигатель 4 25.06.2014 05:22
маньяки бывают не только с турбинами uzzzer Общение, дискуссии и праздники 2 26.05.2008 07:52
Вот у меня проблема так проблема! Minotavr Электрооборудование кузова 19 27.06.2007 05:50
Народ памогите печка вообщеходоным дует!!! Кондиционер, отопление и вентиляция 11 29.11.2005 02:50