TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 01.03.2007, 14:43   #1
AndrewS TC
AndrewS вне форума
Заблокирован
 
 
Аватар для AndrewS
По умолчанию Какие-то непонятки начались... 0

Ситуация следующая: диагностика показывала код неисправности 31 (вакуумный датчик). Решил сбросить коды и проверить заново.
Вытащил предохранитель EFI на 20 минут. Поставил, продиагностировал- ни одного кода. Вроде как все зашибись!!!
Но когда поехал, началась какая-то фигня. Давлю на газ, а машинка так вяло разгоняется. Сначала вообще кажется, что сейчас заглохнет, но потом набирает обороты очень уверенно. На ходу тоже если газу резко поддать, та же ситуация.
Напоминает работу TRC. Но она у меня до этого не работала.
Раньше газу чуть больше- начинала шлифовать и зад сразу вбок тащило, а сейчас не хочет "задом мести".
Что это может быть?
AndrewS вне форума   Ответить с цитированием
Старый 01.03.2007, 16:58   #2
ELMA
ELMA вне форума
Местный
 
Аватар для ELMA
По умолчанию 0

Ваакум сенсор накрывается очень редко,может показать ошибку после мойки мот.отсека,либо сдёргивании фишек када аккумулятор не отсоеденён.
Болячка похожа на фильтр топливный ,и ещё предохранитель EFI достаточно вытащить на 1 мин, после пох сколько он отсутствует.
Проверь ещё трубку ваакумную на самом датчике,может потрескана,если снять совсем её движка заводится и сразу глохнет,можно удержать обороты только педалью газа.
Не думаю что датчик так мозг епет.
__________________
There are no ways to tne viktory,
there is only victory.
ELMA вне форума   Ответить с цитированием
Старый 01.03.2007, 17:13   #3
GRaF_ST215
GRaF_ST215 вне форума
Опытный
 
Аватар для GRaF_ST215
По умолчанию Re: Какие-то непонятки начались... 0

Цитата:
Сообщение от AndrewS
Ситуация следующая: диагностика показывала код неисправности 31 (вакуумный датчик). Решил сбросить коды и проверить заново.
Вытащил предохранитель EFI на 20 минут. Поставил, продиагностировал- ни одного кода. Вроде как все зашибись!!!
Но когда поехал, началась какая-то фигня. Давлю на газ, а машинка так вяло разгоняется. Сначала вообще кажется, что сейчас заглохнет, но потом набирает обороты очень уверенно. На ходу тоже если газу резко поддать, та же ситуация.
Напоминает работу TRC. Но она у меня до этого не работала.
Раньше газу чуть больше- начинала шлифовать и зад сразу вбок тащило, а сейчас не хочет "задом мести".
Что это может быть?
У тебя не болячка, у меня такое было на Рафчике, когда клемму с аккума снимаешь - потом не едет, я первый раз испугался, потом все стало ясно, када клемму скидываешь мозг теряет походу всю память, а она адаптивная к условиям (бензин, количество воздуха и тп) када ты ее стер она вновь начиает записывать всю херню себе в мозг. Ты проедешь около 100-150 километров и все у тя пройдет, даю зуб))))))))))
GRaF_ST215 вне форума   Ответить с цитированием
Старый 01.03.2007, 17:43   #4
ELMA
ELMA вне форума
Местный
 
Аватар для ELMA
По умолчанию 0

пентиум штоль стоял....без обид.
так небывает,это фантастика.
__________________
There are no ways to tne viktory,
there is only victory.
ELMA вне форума   Ответить с цитированием
Старый 01.03.2007, 18:19   #5
GRaF_ST215
GRaF_ST215 вне форума
Опытный
 
Аватар для GRaF_ST215
По умолчанию 0

Цитата:
Сообщение от ELMA
пентиум штоль стоял....без обид.
так небывает,это фантастика.
чем тада объяснить? клемму скинул - постояла 15 минут не едет, через 100 км намана как было, скинул - опять такая херня, как понимать?
GRaF_ST215 вне форума   Ответить с цитированием
Старый 02.03.2007, 09:56   #6
AndrewS TC
AndrewS вне форума
Заблокирован
 
 
Аватар для AndrewS
По умолчанию 0

ELMA, фильтр топливный поменял вчера, когда подвеску делал.
Выехал из сервиса-та же фигня.

GRaF ST215, буду ждать, когда он опять все "вспомнит". Тем более, если ты зуб даешь!)))
AndrewS вне форума   Ответить с цитированием
Старый 02.03.2007, 21:37   #7
didoge
didoge вне форума
Знаток
 
 
Аватар для didoge
По умолчанию 0

Я со своего 1jz частенько скидывал клемы, когда с электрикой возился. Так вот при возвращении их на аккумулятор у меня машина ехала без тупежей и всего такого.
didoge вне форума   Ответить с цитированием
Старый 04.03.2007, 16:10   #8
AndrewS TC
AndrewS вне форума
Заблокирован
 
 
Аватар для AndrewS
По умолчанию 0

GRaF ST215, в выходные съездил в Ревду. Как раз примерно 150 км накатал. Вроде бы начала машинка вспоминать, как ездить.
Надеюсь, еще километров 20-30 и совсем вспомнит.
AndrewS вне форума   Ответить с цитированием
Старый 04.03.2007, 17:15   #9
GRaF_ST215
GRaF_ST215 вне форума
Опытный
 
Аватар для GRaF_ST215
По умолчанию 0

Цитата:
Сообщение от AndrewS
GRaF ST215, в выходные съездил в Ревду. Как раз примерно 150 км накатал. Вроде бы начала машинка вспоминать, как ездить.
Надеюсь, еще километров 20-30 и совсем вспомнит.
8)
GRaF_ST215 вне форума   Ответить с цитированием
Старый 04.03.2007, 17:27   #10
RED
RED вне форума
Местный
 
 
Аватар для RED
По умолчанию 0

AndrewS был у меня по лету такой пентиум скинеш предохранитель постоит минут 10 едит потом не едет вообщем мучался то появлялось то прападало потом все само прошло
__________________
БЫЛ MARK2 TOURER V 1JZ-GTE MT6.....JZX100
Сейчас TLC 100
http://www.proserviseplus.ru
RED вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не понимаю какие у меня тормоза и какие колодки заказывать? Tony_monpas'e Подвеска, рулевое управление и тормозная система 43 21.06.2016 17:16
Поменял движок- начались проблемы. кулибин Двигатель 100 18.02.2012 18:39
Начались посторонние стуки при езде coolybass Автоматическая и механическая коробки передач 4 31.10.2008 20:57
Поставил Блоу офф.... начались проблемы.... dubick Модификация и свап двигателя 47 08.08.2008 18:53
Мороз...начались проблемы...центальный замок hunter72 Электрооборудование кузова 1 07.12.2005 06:35