TourerV.ru > Автомобильный раздел > Тюнинг > Модификация и свап двигателя

Модификация и свап двигателя Обсуждение увеличения мощности двигателя и его свап: поршни, шатуны, валы, впуск, выхлопные системы и пр.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 17.04.2013, 13:44   #1
kosh300 TC
kosh300 вне форума
Новичок
 
 
Аватар для kosh300
По умолчанию Не едет после свапа Lexus IS300 2JZ-GTE VVT-i (Aristo) R154 0

Всем привет, вот такая проблема после свапа: загорается чек после 3ех тыс оборотов и начинает плавать буст
примерно так: до 3000об 0,5 с 3000об до 4000об 02,-0,3, а с 4000об 0,7-0,8-0,9(плавает буст и подергивается и не хочет ехать)
когда перемыкаю фишку селектора в положение P то работает ровнее и буст стабильнее но отсечка 5500об, как только положение D то начинается вот такой глюк но отсечка 7000об
по диагностике показывает- ошибку датчик скорости и ошибки соленойдов акпп 1ая ступень 2ая и 3ая!
?????
и ошибок по ввт диагностика не дает(

расход нормальный 15л, форсы не льют, не дымит, холостые ровные! но сцука не едет и все!

Может потому что мозг не видит скорости???
Кто что думает!
kosh300 вне форума   Ответить с цитированием
Старый 17.04.2013, 14:07   #2
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию Re: Не едет после свапа Lexus IS300 2JZ-GTE VVT-i (Aristo) R 0

мозг не видит скорости и автомата, думает что буксуете
Ottis вне форума   Ответить с цитированием
Старый 17.04.2013, 14:13   #3
Стас
Стас вне форума
Администратор
  
 
Аватар для Стас
По умолчанию Re: Не едет после свапа Lexus IS300 2JZ-GTE VVT-i (Aristo) R 0

Вместо соленоидов повесить резисторы, а на входы с датчиков индуктивности подать частоту какую нибудь, похожую на реальную. Герц 50
Стас вне форума   Ответить с цитированием
Старый 17.04.2013, 18:12   #4
RegI100
RegI100 вне форума
Местный
 
Аватар для RegI100
По умолчанию Re: Не едет после свапа Lexus IS300 2JZ-GTE VVT-i (Aristo) R 0

мучаюсь со свапом 1JZ-GTE VVT-i коробка в аварийном режиме , пока не подключишь каробку к приборной панели а потом к компу она так и будет в аварийном режиме .
ну это у меня так , как у тебя незнаю но думаю что 1 что 2 турбо вивитиай работают по одной и тойже электросхеме
__________________
MMC Galant VR-4 6a12TT+MT+4wd(240hp)-был , скучаю
Toyota Cresta JZX81 1jz-gte vvti+AT(280+hp)-есть пока радует
RegI100 вне форума   Ответить с цитированием
Старый 17.04.2013, 20:47   #5
kosh300 TC
kosh300 вне форума
Новичок
 
 
Аватар для kosh300
По умолчанию Re: Не едет после свапа Lexus IS300 2JZ-GTE VVT-i (Aristo) R 0

тоже такие же мысли, завтра сооброжу минигенератор который будет выдавать примерно 350герц и подключю вместо датчика выходного вала акпп и по идее мозг будет видеть скорость примерно 60км в час
сегодня дал сигнал с датчика абс но видимо сигнал слишком большой на скорости 80км мозг через диагностику видит 255км в час и упирается в отсечку по скорости

Добавлено спустя 11 минут 35 секунд:
350герц=60 км/ч
kosh300 вне форума   Ответить с цитированием
Старый 18.04.2013, 03:53   #6
RegI100
RegI100 вне форума
Местный
 
Аватар для RegI100
По умолчанию Re: Не едет после свапа Lexus IS300 2JZ-GTE VVT-i (Aristo) R 0

))))))) подключи через приборку и будет счастье ))))
__________________
MMC Galant VR-4 6a12TT+MT+4wd(240hp)-был , скучаю
Toyota Cresta JZX81 1jz-gte vvti+AT(280+hp)-есть пока радует
RegI100 вне форума   Ответить с цитированием
Старый 18.04.2013, 07:18   #7
kosh300 TC
kosh300 вне форума
Новичок
 
 
Аватар для kosh300
По умолчанию Re: Не едет после свапа Lexus IS300 2JZ-GTE VVT-i (Aristo) R 0

Цитата:
Сообщение от RegI100
))))))) подключи через приборку и будет счастье ))))
у датчика скорости r154 и мозга аристы разные импульсы!
kosh300 вне форума   Ответить с цитированием
Старый 18.04.2013, 10:36   #8
EVO_3D
EVO_3D вне форума
Местный
 
Аватар для EVO_3D
По умолчанию Re: Не едет после свапа Lexus IS300 2JZ-GTE VVT-i (Aristo) R 0

kosh300 на флянец кардана одень 12 зубую родную звезду импульсную, а на пыльник(кожух) сальника выходного вала импульсник - его контакты заведи на мозг SP2+ и SP2- и все будет хорошо. соленоиды, и мозги АТ это пофиг все. подход верный и проверенный ( в Verossa так делали)
__________________
Toyota MARK II UZX90 TourerV8 MT, Torsen, 4pot. ""TEAM V8""
EVO_3D вне форума   Ответить с цитированием
Старый 18.04.2013, 13:42   #9
kosh300 TC
kosh300 вне форума
Новичок
 
 
Аватар для kosh300
По умолчанию Re: Не едет после свапа Lexus IS300 2JZ-GTE VVT-i (Aristo) R 0

Спасибо, но вроде есть решение
Делаю приблуду которая будет выдавать 380 400 Герц это примерно 90 км в час, и отсечки не будет и мозг должен правильно работать только в этом ли проблема того что не едет как должен ехать 2jz!?????
kosh300 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Мозг после свапа r154... EHOTD Модификация автоматической и свап механической коробки передач 9 29.03.2017 12:33
После свапа стреляет и не едет Toks_gt38 Модификация и свап двигателя 13 12.06.2014 04:14
Здраствуйте помогите пожалуйста. после свапа едет только на Krestyah Модификация и свап двигателя 4 19.04.2013 09:53
Прошу помощи по электрике! Свап Lexus IS300 и 1JZ-GTE TT acad Модификация и свап двигателя 7 14.01.2013 08:27
Парни Добрался и До Вас.!!! Турбовка 2JZGE в Lexus IS300.!!! -=Gt-four=- Модификация и свап двигателя 27 12.02.2010 10:27