TourerV.ru > Автомобильный раздел > Тюнинг > Модификация и свап двигателя

Модификация и свап двигателя Обсуждение увеличения мощности двигателя и его свап: поршни, шатуны, валы, впуск, выхлопные системы и пр.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 11.06.2013, 01:38   #1
Ed_Kms TC
Ed_Kms вне форума
Новичок
 
По умолчанию проблема с запуском двига на холодную,после замены турбин! 0

Вобщем трабл такой,поменяли турбы на 1jz gte,взамен штатных воткнули туда турбы с 2jz gte(ct20a)все подк установили ну все как полагаеться,после установки стал очень плохо заводиться на холодную,на горячуюю,без проблем,ночь на стоянке с утра ключ в замок и все(грешили на топлевный насос,но нет...а когда заведеться троит(с немножко нажатой педалью газа)пока не нагрееться,свечи тоже поменяли эффекта ноль... Мжет быть лямбда,потомучто турбы буквально три дня назад поставили,а лямбду зонд еще не ставили!вообщем помогите советом!!!
Ed_Kms вне форума   Ответить с цитированием
Старый 13.06.2013, 18:48   #2
asfan
asfan вне форума
Местный
 
Аватар для asfan
По умолчанию Re: проблема с запуском двига на холодную,после замены турби 0

хм. у меня такие симптомы были ( троил на холодную. хренова заводится) когда был подсос..
asfan вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
проблема после замены колодок Chens Подвеска, рулевое управление и тормозная система 3 15.04.2011 05:45
Проблема с запуском после ремонта 1G-FE. Solitary Двигатель 13 17.02.2011 15:35
Проблема с запуском на холодную. #T.E.A.# Техническое обслуживание и ремонт 1 18.10.2010 06:46
После замены подушек двига-стук.. Пересвет Техническое обслуживание и ремонт 4 06.11.2007 07:52
После параллеля турбин глохнет на холодную MaXXXeD Модификация и свап двигателя 0 05.10.2007 07:37