TourerV.ru > Автомобильный раздел > Тюнинг > Модификация и свап двигателя

Модификация и свап двигателя Обсуждение увеличения мощности двигателя и его свап: поршни, шатуны, валы, впуск, выхлопные системы и пр.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 13.10.2013, 13:31   #1
Miastro TC
Miastro вне форума
Местный
 
Аватар для Miastro
По умолчанию Проблемка с запуском авто (1jz gte vvti) - нет искры. 0

Добрый день соклубни нарисовалась такая вот проблемка , машина Chaser Tourer V 1997 года, дорестайл АКПП засунули в него 1jz gte (контракт) (послерестайл) + Р154 + мозги + коса короче все с 1 машины , при том авто с которого ставили было тоже автоматным и переделаным на механику! т.е. в косе на корорбку уже перемкнуты контакты на N положение и выведены на датчик скорости НО! когда все это поставилось , все фишки подошли как родные, игнитор и тд и тп все тоже от этой машины (она была на ходу) выявилось следуюшее :

стартер крутит, приборка горит , все вроде бы работает, бензонасос качает (снимал шланг обратки , бензин очень шустро льет) нет искры что делать? кто сталкивался ? машина просто маслает стартером и даже не думает заводиться

Добавлено спустя 10 минут 18 секунд:
фотки так сказать для доддержания интереса к данному вопросу
Миниатюры
Нажмите на изображение для увеличения
Название: IMG_1833.JPG
Просмотров: 314
Размер:	112.7 Кб
ID:	314329   Нажмите на изображение для увеличения
Название: IMG_1836.JPG
Просмотров: 328
Размер:	98.0 Кб
ID:	314330   Нажмите на изображение для увеличения
Название: IMG_2105.JPG
Просмотров: 321
Размер:	83.4 Кб
ID:	314331  
__________________
Chaser Tourer V JZX100 - Ждем 1jz gte + R154 !
Miastro вне форума   Ответить с цитированием
Старый 13.10.2013, 15:00   #2
vitaliy20
vitaliy20 вне форума
Опытный
  
 
Аватар для vitaliy20
По умолчанию Re: Проблемка с запуском авто (1jz gte vvti) - нет искры. 0

соеденитель синий в косе между фишками поставили?
__________________
http://www.turbo-v.ru
vitaliy20 вне форума   Ответить с цитированием
Старый 14.10.2013, 00:37   #3
Miastro TC
Miastro вне форума
Местный
 
Аватар для Miastro
По умолчанию Re: Проблемка с запуском авто (1jz gte vvti) - нет искры. 0

что за синий соединитель? который прямо в косе срощен ? если да то я его не вытаскивал коса вместе с ним пришла
__________________
Chaser Tourer V JZX100 - Ждем 1jz gte + R154 !
Miastro вне форума   Ответить с цитированием
Старый 14.10.2013, 05:32   #4
Ottis
Ottis вне форума
Профи
 
Аватар для Ottis
По умолчанию Re: Проблемка с запуском авто (1jz gte vvti) - нет искры. 0

проверьте массы прикрученные на впускной коллектор (ниже диагностического разъёма, их часто забывают прикрутить)
игнитор другой подкиньте на тест
и самодиагностику гляньте, она может ругнуться на датчик коленвала
Ottis вне форума   Ответить с цитированием
Старый 14.10.2013, 05:48   #5
Miastro TC
Miastro вне форума
Местный
 
Аватар для Miastro
По умолчанию Re: Проблемка с запуском авто (1jz gte vvti) - нет искры. 0

спасибо массы гляну.

Датчик коленвала смотерел когда ставил , на нем не царапинки 100% рабочий игнитор ставил , не помогло. мозги старые АТшные ставил, тоже не помогло еще варианты ?
__________________
Chaser Tourer V JZX100 - Ждем 1jz gte + R154 !
Miastro вне форума   Ответить с цитированием
Старый 14.10.2013, 13:05   #6
toniknew
toniknew вне форума
Местный
 
 
Аватар для toniknew
По умолчанию Re: Проблемка с запуском авто (1jz gte vvti) - нет искры. 0

посмотри приходит ли плюс на форсы с ig2 там вроде должен быть провод синий с красной полосой вдоль(это на послерестайле), а вот на дорестайле плюс 12В приходило с замка зажигания был провод черный с белым посмотри этот момент.
__________________
Клубный swap-garage, южная 23.
Toyota Verossa VR25 (свап)
BMW X5 Злая КАВА zx9r Ninja убийца турбиков
toniknew вне форума   Ответить с цитированием
Старый 20.10.2013, 12:33   #7
Miastro TC
Miastro вне форума
Местный
 
Аватар для Miastro
По умолчанию Re: Проблемка с запуском авто (1jz gte vvti) - нет искры. 0

а более конкретно можеш подсказать что сделать для устранения данной проблемки ? с иг2 т.к. я на ВЫ с этой родной проводкой

Добавлено спустя 5 дней 8 часов 38 минут 16 секунд:
топик можно удалять. Решение проблемы ----> как выяснилось на машине стояла РСМ в разрыв родной проводки и пришлось доделывать немножко
__________________
Chaser Tourer V JZX100 - Ждем 1jz gte + R154 !
Miastro вне форума   Ответить с цитированием
Старый 08.09.2014, 07:19   #8
mrdell
mrdell вне форума
Стажер
 
 
Аватар для mrdell
По умолчанию Re: Проблемка с запуском авто (1jz gte vvti) - нет искры. 0

Цитата:
Сообщение от vitaliy20
соеденитель синий в косе между фишками поставили?
а что за синий соединитель ?
mrdell вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1g fe -> 1jz ge vvti проблема с запуском... Winter Модификация и свап двигателя 5 11.05.2014 05:52
Есть проблемка с запуском Salvador Двигатель 9 06.03.2012 00:23
Проблема с запуском 1jz-gte vvti Herba Двигатель 0 05.03.2012 15:29
Помогите!!НЕТ ИСКРЫ в ПЕРВОЙ И ПОСЛЕДНЕЙ СВЕЧИ 1JZ-GE VVTI mexicanec Двигатель 14 03.07.2010 20:48
Глохнет авто 1JZ-GE VVTi jellfish Двигатель 44 14.03.2009 17:35