TourerV.ru > Автомобильный раздел > Выбор автомобиля > x81

x81 Общее обсуждение моделей X81: SX80, LX80, GX81, JZX81 и MX83 серии Toyota Mark II, Chaser и Cresta

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 10.12.2013, 16:30   #1
csandr90 TC
csandr90 вне форума
Новичок
 
 
Аватар для csandr90
По умолчанию 1GGTE незапускается 0

Всем доброго времени суток! Возникла проблема с запуском. Все началось с того что заехав на автомойку решил помыть мотор, после тчательного мытья и продувки машина плохо завелась, уехал домой работала как попало не устойчиво, на холостых дергалась, при поднятие оборотов до полутора тысяч на приборке загоралась лампа турбо и авто вообще отказываля ехать. сделал пару манипуляций, открыл капот снял фильтр воздуха и слегка закрыл рукой отвестие расходомера, в это время машина начала ровнее работать и развивать обороты. С утра следующего дня вообще отказалась работать, пока крутишь стартером она схватывает но не заводиться и чувствуется стойкий запах бензина. Расходомер чистил, еще раз продувал, трамблер тоже сухой. В чем причина не знаю, прошу помощи!!!
csandr90 вне форума   Ответить с цитированием
Старый 10.12.2013, 18:33   #2
archimax
archimax вне форума
Специалист
 
Аватар для archimax
По умолчанию Re: 1GGTE незапускается 0

csandr90
Может самое простое? Зажигание: свечи, колодцы, провода? Говорю по аналогии с атмоджеем, знаю что двиг немного другой, но всё же, если слишком тщательно мыли могли залить.
__________________
Cresta 1JZ 94 г.
[s:shi6f4j3]MarkII 1G 89 г.[/s:shi6f4j3]
[s:shi6f4j3]Chaser 1JZ 93 г.[/s:shi6f4j3]
http://www.drive2.ru/r/toyota/891011/
archimax вне форума   Ответить с цитированием
Старый 20.12.2013, 20:08   #3
tema7007
tema7007 вне форума
Пользователь
 
Аватар для tema7007
По умолчанию Re: 1GGTE незапускается 0

фильтр смотрел? он у тебя не заледенел от воды? искра есть хоть? надо всё это смотреть лучше в тёплом гараже, и посмотри колодцы свечные не залило? советую на ночь в тёплый бокс
__________________
Езжу Toyota Cresta JZX81 1 JZ-GTE.
tema7007 вне форума   Ответить с цитированием
Старый 12.01.2014, 23:11   #4
igorekkor
igorekkor вне форума
Новичок
 
 
Аватар для igorekkor
По умолчанию Re: 1GGTE незапускается 0

может дело в мафе)))
igorekkor вне форума   Ответить с цитированием
Старый 13.01.2014, 07:39   #5
iModo
iModo вне форума
Местный
 
Аватар для iModo
По умолчанию Re: 1GGTE незапускается 0

csandr90 у знакомого было!Вода везде где не надо попала!3 три мучился!потом в бокс закатили!Все просушили!Продули воздухом под давлением и норм!Колодцы проверь обязательно!Вообщем теплый бокс в помощь!Чтоь говорить если я летом, после такой мойки пол дня мучился....
__________________
Я веду интеллектуальные споры, выстраивая длинные логические цепочки,аргументируя,лишь потому что не могу просто въ...ать с ноги в челюсть
iModo вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1GGE убрать и поставить 1GGTE arturgprs x81 30 13.04.2013 03:59
возможен ли свап 1gfe на 1ggte на 100 марке??? stets Модификация и свап двигателя 1 04.05.2011 23:29
1ggte вместо 1gge T@Nk Двигатель 29 31.08.2010 08:58
двигатель незапускается МАРК2 Двигатель 2 08.03.2009 18:33