TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 12.01.2014, 09:18   #1
alexinform TC
alexinform вне форума
Новичок
 
 
Аватар для alexinform
По умолчанию Половина электрики не работает 0

Здравствуйте, проблема в следующем: авто chaser s 100, сгорел предохранитель на 120 А под капотом, после замены пропала зарядка(клемму убираю глохнет), из электроники работают только зеркала, часы, плафон, сигналка, стопсигналы, фары. Все остальное (стеклоподъемники, печка, магнитола, кондиционер и тд не работают). Также не горит табло, горит только лампа открытой двери со звуковым сигналом и лампы подушек. Предохранители под капотом и под рулем 100% целые. Никак не могу понять в чем дело, просьба помочь!
alexinform вне форума   Ответить с цитированием
Старый 12.01.2014, 10:10   #2
cooper
cooper вне форума
Пользователь
 
Аватар для cooper
По умолчанию Re: Половина электрики не работает 0

Первоначально, из-за чего сгорел предохранитель? Аккумулятор поставил наоборот или чем то коротнул?
__________________
JZX90 1JZ-GE был
JZA70 2JZ-GTE была
JZA80 2JZ-GTE/R154 есть
cooper вне форума   Ответить с цитированием
Старый 12.01.2014, 10:13   #3
alexinform TC
alexinform вне форума
Новичок
 
 
Аватар для alexinform
По умолчанию Re: Половина электрики не работает 0

Что-то коротнуло на ходу, а потом еще и + - перепутали, после этого вообще ничего не работало, но после замены 120 А и еще одного предохранителя( не помню какого именно) половина электрики появилась, кстати дворники и поворотки тоже не работают
alexinform вне форума   Ответить с цитированием
Старый 12.01.2014, 10:42   #4
cooper
cooper вне форума
Пользователь
 
Аватар для cooper
По умолчанию Re: Половина электрики не работает 0

смотри проводку, и по новой все предохранители. На твоем авто все по отдельности стоит, эбу кузова или как его еще называют всм блок комфорта нет, поэтому если что то сгорело от кривых рук, отделаться можно сравнительно дешево
__________________
JZX90 1JZ-GE был
JZA70 2JZ-GTE была
JZA80 2JZ-GTE/R154 есть
cooper вне форума   Ответить с цитированием
Старый 13.01.2014, 00:12   #5
alexinform TC
alexinform вне форума
Новичок
 
 
Аватар для alexinform
По умолчанию Re: Половина электрики не работает 0

Все преды смотрел 3-4 раза все целы, в генераторе может быть дело? Недавно пробовал заводить табло загорелось, но начал щелкать стартер и табло начало мигать потом опять потухло. Машина завелась но электрика не работает(половина).

Добавлено спустя 13 часов 10 минут 44 секунды:
А в сигналке может быть проблема? Хотя она то исправно работает?
alexinform вне форума   Ответить с цитированием
Старый 14.01.2014, 09:34   #6
cooper
cooper вне форума
Пользователь
 
Аватар для cooper
По умолчанию Re: Половина электрики не работает 0

а может стоит к электрику съездить если сам в этом плохо понимаешь,а? или нужно эксперименты ставить, пока вся проводка не выгорит? Массы на автомобиле я так понимаю нет, поэтому тухнет табло
__________________
JZX90 1JZ-GE был
JZA70 2JZ-GTE была
JZA80 2JZ-GTE/R154 есть
cooper вне форума   Ответить с цитированием
Старый 15.01.2014, 08:14   #7
478
478 вне форума
Стажер
 
 
Аватар для 478
По умолчанию Re: Половина электрики не работает 0

Если перепутали полярность на клеммах аккумулятора, то скорее всего мог сгореть диодный мост в генераторе. Так же при этом могли поплавиться косы проводов вследствии чего какие-нибудь провода спеклись между собой и электрика начала чудить.
478 вне форума   Ответить с цитированием
Старый 26.01.2014, 10:13   #8
MiniMan1988
MiniMan1988 вне форума
Новичок
 
 
Аватар для MiniMan1988
По умолчанию Re: Половина электрики не работает 0

Спрошу тут. Подскажите что это такое
MiniMan1988 вне форума   Ответить с цитированием
Старый 04.02.2014, 17:39   #9
tourerved
tourerved вне форума
Пользователь
 
Аватар для tourerved
По умолчанию Re: Половина электрики не работает 0

Цитата:
Сообщение от MiniMan1988
Спрошу тут. Подскажите что это такое
это инопланетное вторжение. ну а если серьёзно - то кто то сам устанавливал. херня какая то.

Добавлено спустя 2 минуты 12 секунд:
Цитата:
Сообщение от alexinform
Здравствуйте, проблема в следующем: авто chaser s 100, сгорел предохранитель на 120 А под капотом, после замены пропала зарядка(клемму убираю глохнет), из электроники работают только зеркала, часы, плафон, сигналка, стопсигналы, фары. Все остальное (стеклоподъемники, печка, магнитола, кондиционер и тд не работают). Также не горит табло, горит только лампа открытой двери со звуковым сигналом и лампы подушек. Предохранители под капотом и под рулем 100% целые. Никак не могу понять в чем дело, просьба помочь!
а ты уверен что ВСЕ предохранители проверил ? )
салонные не забыл???
следующий шаг - найди в книге все приборы что не работают и проследи от каких предохранителей они запитаны, думаю найдешь что то общее ну и там уже разберешься куда глянуть. чудес не бывает.
tourerved вне форума   Ответить с цитированием
Старый 04.03.2014, 03:28   #10
alexinform TC
alexinform вне форума
Новичок
 
 
Аватар для alexinform
По умолчанию Re: Половина электрики не работает 0

Проблема решена! Электрик перебрал весь блок под рулем в салоне,(полностью вытаскивал, было проблемно) что-то там было наверно с контактами, плюс пришлось поменять пред на магнитоле, все заработало
alexinform вне форума   Ответить с цитированием
Старый 09.03.2014, 15:39   #11
cooper
cooper вне форума
Пользователь
 
Аватар для cooper
По умолчанию Re: Половина электрики не работает 0

ну вот и хорошо!
__________________
JZX90 1JZ-GE был
JZA70 2JZ-GTE была
JZA80 2JZ-GTE/R154 есть
cooper вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Замена стопов и электрики к ним Chaser100 - не работает :( frostoff Электрооборудование кузова 6 21.04.2014 11:42
ГЛЮКИ ЭЛЕКТРИКИ!!! somnambula83 Электрооборудование кузова 3 17.10.2010 19:38
Помогите,не горит половина приборов sanekmark2 Электрооборудование кузова 2 22.09.2010 09:07
Глюки электрики 777 Электрооборудование кузова 4 21.05.2008 13:36