TourerV.ru > Автомобильный раздел > Тюнинг > Модификация электрооборудования

Модификация электрооборудования Обсуждение ECU, бустконтроллеров, датчиков и пр.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 31.01.2014, 14:25   #1
StasBlood TC
StasBlood вне форума
Стажер
 
Аватар для StasBlood
По умолчанию После свапа не работает тахометр 0

После свапа с 1 jz ge на 1 jz gte перестал работать тахометр. табло родное. вопрос как быть? собираюсь ставить оптитрон но позже как быть сейчас?
StasBlood вне форума   Ответить с цитированием
Старый 01.02.2014, 05:07   #2
magadan
magadan вне форума
Опытный
 
Аватар для magadan
По умолчанию Re: После свапа не работает тахометр 0

ставь оптитрон с турика... должно работать.... обязательно оптитрон с турика!!!!

не работает потомучто твой старый мотор был трамблерный... там мутить надо с делителями и сопротивлениями... короче оптитрон с турика с или в тебя спасет

Добавлено спустя 1 минуту 13 секунд:
Супру я свапал... там отделался добавлением одного сопротивления... и тахометер заработал...
__________________
fuck
magadan вне форума   Ответить с цитированием
Старый 08.02.2014, 15:15   #3
Sims000
Sims000 вне форума
Опытный
 
Аватар для Sims000
По умолчанию Re: После свапа не работает тахометр 0

Цитата:
Сообщение от StasBlood
После свапа с 1 jz ge на 1 jz gte перестал работать тахометр. табло родное. вопрос как быть? собираюсь ставить оптитрон но позже как быть сейчас?
Да нормально все там работает после свапа, проверь черный проводок от комутатора, до приборки. У меня тоже была такая проблема, особо разбираться не стал, просто кинул провод, напрямую с комутатора на приборку и климат.
__________________
MARK II JZX90 1JZ-GTE
SHАMАN's
роwеr tеаm
Sims000 вне форума   Ответить с цитированием
Старый 08.02.2014, 15:47   #4
Serega 33
Serega 33 вне форума
Опытный
 
Аватар для Serega 33
По умолчанию Re: После свапа не работает тахометр 0

Sims000 +1 , так-же корешу заколхозил, по теплу искать буду, где теряется.
__________________
Свап 1 JZ-GTE TT полет нормальный.
Toyota Aristo 161, 2 JZ-GTE.
Serega 33 вне форума   Ответить с цитированием
Старый 25.02.2014, 07:55   #5
StasBlood TC
StasBlood вне форума
Стажер
 
Аватар для StasBlood
По умолчанию Re: После свапа не работает тахометр 0

Всем пасибо) получилось)
StasBlood вне форума   Ответить с цитированием
Старый 03.06.2014, 05:42   #6
ptica_tun
ptica_tun вне форума
Местный
 
Аватар для ptica_tun
По умолчанию Re: После свапа не работает тахометр 0

Цитата:
Сообщение от Sims000
Цитата:
Сообщение от StasBlood
После свапа с 1 jz ge на 1 jz gte перестал работать тахометр. табло родное. вопрос как быть? собираюсь ставить оптитрон но позже как быть сейчас?
Да нормально все там работает после свапа, проверь черный проводок от комутатора, до приборки. У меня тоже была такая проблема, особо разбираться не стал, просто кинул провод, напрямую с комутатора на приборку и климат.
Привет, а зачем на климат?
ptica_tun вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Оживляем тахометр после свапа. Оптитронная панель приборов. For_Tuner-V Электрооборудование кузова 0 19.08.2014 05:09
1jz gte tt плохо работает после свапа (видео) D. Jur Двигатель 3 16.06.2013 12:04
После свапа не работает датчик ХХ denkart Модификация электрооборудования 39 13.04.2013 16:03
Не работает антибукс в 115-м после свапа 1JZ-GTE Турбоэксперт Электрооборудование кузова 18 13.10.2011 01:51
Не работает тахометр после 2500 оборотов Dant1st Электрооборудование кузова 1 14.09.2011 04:36