TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 28.04.2014, 06:48   #1
Майорчег TC
Майорчег вне форума
Специалист
  
 
Аватар для Майорчег
По умолчанию Нужна помощь. Проблемы по электрике после свапа. 0

Мужики выручайте

Перекинул с донора-вэшки-распила все себе. Мотор, акпп, проводку всю какую только можно. вплоть до багажника.
Возникли проблемы.
После тапки в пол загораются индикаторы snow, trc off, pwr и чек. Соответственно эти режимы перестают работать.
По чеку ошибка датчика скорости.
Нашел фишку "лишнюю", от чего она могла бы быть? Есть подозрения на Апекси РСМ, но не уверен.

И на блоке тротл контроллера, есть коннекторы с обкусанными проводками.

АКПП недокручивает вторую передачу, переключает рано на третью. А при спокойной езде не переключает на четвертую вообще.
Могут ли эти вещи как то влиять на мою ошибку?
Вот эта фишка:




А вот обрезанные проводки с блока трк.



А вчера еще возникла проблема, после пары заездов с компрессорной Альтезой на палке, со счетом 2:0 в мою пользу, подскочили обороты. Теперь холостые держит 900-950. Пока на ум приходит только подсос. Но проверить не было пока времени...
__________________
Toyota Chaser TourerV JZX100
Toyota Platz CSP11
Я на DRIVE2
Майорчег вне форума   Ответить с цитированием
Старый 28.04.2014, 17:38   #2
Serega 33
Serega 33 вне форума
Опытный
 
Аватар для Serega 33
По умолчанию Re: Нужна помощь. Проблемы по электрике после свапа. 0

Датчик меняй. Не давно свапнули сотку, тротл вообще не подключал, АКПП работает адекватно.
__________________
Свап 1 JZ-GTE TT полет нормальный.
Toyota Aristo 161, 2 JZ-GTE.
Serega 33 вне форума   Ответить с цитированием
Старый 29.04.2014, 05:46   #3
Майорчег TC
Майорчег вне форума
Специалист
  
 
Аватар для Майорчег
По умолчанию Re: Нужна помощь. Проблемы по электрике после свапа. 0

Serega 33
Датчик ТРК на второстипенной заслонке?
А акпп работает неадекватно скорей всего из за отсутствия сигнала с датчика скорости...
__________________
Toyota Chaser TourerV JZX100
Toyota Platz CSP11
Я на DRIVE2
Майорчег вне форума   Ответить с цитированием
Старый 29.04.2014, 09:10   #4
Serega 33
Serega 33 вне форума
Опытный
 
Аватар для Serega 33
По умолчанию Re: Нужна помощь. Проблемы по электрике после свапа. 0

Да, самый большой. По коробке правильно думаешь.
__________________
Свап 1 JZ-GTE TT полет нормальный.
Toyota Aristo 161, 2 JZ-GTE.
Serega 33 вне форума   Ответить с цитированием
Старый 29.04.2014, 10:48   #5
Майорчег TC
Майорчег вне форума
Специалист
  
 
Аватар для Майорчег
По умолчанию Re: Нужна помощь. Проблемы по электрике после свапа. 0

попробую сначала разобраться с датчиком скорости... Найти обрыв провода.
__________________
Toyota Chaser TourerV JZX100
Toyota Platz CSP11
Я на DRIVE2
Майорчег вне форума   Ответить с цитированием
Старый 29.04.2014, 19:19   #6
Serega 33
Serega 33 вне форума
Опытный
 
Аватар для Serega 33
По умолчанию Re: Нужна помощь. Проблемы по электрике после свапа. 0

Тут даже и не обрыв может быть, собрал 6 машин, на 2-ух датчик был накрыт, в том числе и на моей.
__________________
Свап 1 JZ-GTE TT полет нормальный.
Toyota Aristo 161, 2 JZ-GTE.
Serega 33 вне форума   Ответить с цитированием
Старый 30.04.2014, 05:12   #7
Майорчег TC
Майорчег вне форума
Специалист
  
 
Аватар для Майорчег
По умолчанию Re: Нужна помощь. Проблемы по электрике после свапа. 0

Да у меня апекси рсм стоял. Я глянул схему его подключения, там как раз перекусывается провод на датчик скорости!
И возможно проблема с мигающими режимами акпп тоже уйдет! Ведь без датчика скорости акпп работает в аварийном режиме!
На праздниках бум разбираться
__________________
Toyota Chaser TourerV JZX100
Toyota Platz CSP11
Я на DRIVE2
Майорчег вне форума   Ответить с цитированием
Старый 30.07.2014, 17:43   #8
Blue eyes
Blue eyes вне форума
Новичок
 
По умолчанию Re: Нужна помощь. Проблемы по электрике после свапа. 0

у меня похожая ситуация, тоже после свапа. Только у меня ошибка датчика скорости загорается, когда стоя на месте дать газу выше 3т.об.. ошибка висит, пока не проедешь немного..
Blue eyes вне форума   Ответить с цитированием
Старый 07.09.2014, 18:25   #9
col.Storm
col.Storm вне форума
Стажер
 
 
Аватар для col.Storm
По умолчанию Re: Нужна помощь. Проблемы по электрике после свапа. 0

Народ,выручайте плиз!!!После свапа стала мигать (как аварийка) освещение салона при открытии дверей и не закрывает двери при начале движения. У меня Cresta 100 рестайл 2000 г.в. был 1jz-ge vvt-i,для свапа покупал пол машины Cresta 100 до рестаил 1996г.в. 1jz-gte vvt-i.Поменял всю проводку с начинки,не подключены тока srs т.к. разные разъёмы и разное расположение передних датчиков удара у рестайла и до рестайла.Можно конечно тупо перевести переключатель освещения в положение OFF, но потом очень не удобно забирать вещи или садиться в салон ночью,когда ничего не видишь(((
col.Storm вне форума   Ответить с цитированием
Старый 27.11.2014, 02:15   #10
ap0ca1ip7ic
ap0ca1ip7ic вне форума
Новичок
 
 
Аватар для ap0ca1ip7ic
По умолчанию 0

Цитата:
Сообщение от col.Storm Посмотреть сообщение
Народ,выручайте плиз!!!После свапа стала мигать (как аварийка) освещение салона при открытии дверей и не закрывает двери при начале движения. У меня Cresta 100 рестайл 2000 г.в. был 1jz-ge vvt-i,для свапа покупал пол машины Cresta 100 до рестаил 1996г.в. 1jz-gte vvt-i.Поменял всю проводку с начинки,не подключены тока srs т.к. разные разъёмы и разное расположение передних датчиков удара у рестайла и до рестайла.Можно конечно тупо перевести переключатель освещения в положение OFF, но потом очень не удобно забирать вещи или садиться в салон ночью,когда ничего не видишь(((
Привет! Точно такая же ситуация, недели две назад закончили свап чая 90, двиг и вся проводка с 100того турера дорестайл, тоже не подключены srs.
У тебя подсветка замка зажигания мигает в такт освещению в положении DOOR?
И при включенном зажигании, либо заведенной машине при закрытии двери водителя все 4 двери отрабатывают 2 раза на открытие?
ap0ca1ip7ic вне форума   Ответить с цитированием
Старый 27.11.2014, 06:02   #11
Майорчег TC
Майорчег вне форума
Специалист
  
 
Аватар для Майорчег
По умолчанию 0

Цитата:
Сообщение от ap0ca1ip7ic Посмотреть сообщение
подсветка замка зажигания мигает в такт освещению в положении DOOR?
У меня тоже кстати!!! Бесит!!

Цитата:
Сообщение от ap0ca1ip7ic Посмотреть сообщение
при включенном зажигании, либо заведенной машине при закрытии двери водителя все 4 двери отрабатывают 2 раза на открытие?
Не, такого нет.

Кто знает как избавится от мигания подсветки салона и в такт замка зажигания
__________________
Toyota Chaser TourerV JZX100
Toyota Platz CSP11
Я на DRIVE2
Майорчег вне форума   Ответить с цитированием
Старый 28.11.2014, 02:51   #12
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию 0

Цитата:
Сообщение от Майорчег Посмотреть сообщение
Кто знает как избавится от мигания подсветки салона и в такт замка зажигания
Возможно проблема в блоке мультиплекс, лампочки стандартные стоят не диодные?
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума   Ответить с цитированием
Старый 28.11.2014, 07:30   #13
Майорчег TC
Майорчег вне форума
Специалист
  
 
Аватар для Майорчег
По умолчанию 0

Цитата:
Сообщение от BAZA Посмотреть сообщение
Возможно проблема в блоке мультиплекс, лампочки стандартные стоят не диодные?
Всмысле? Диоды да. стоят в потолке везде, и в дверях. ( ставил не я , а японец бывший хозяин донора).
Вымораживает эта фигня))) Но если включить плафон принудительно, то все нормально!

В общем две проблемки осталось по электрике после свапа.

1) мигает плафон как дурак
2) не работает TRK (SNOW и PWR) Подозреваю что просто стоял у японца Amuse. Надо заморачиваться и искать концы.
__________________
Toyota Chaser TourerV JZX100
Toyota Platz CSP11
Я на DRIVE2

Последний раз редактировалось Майорчег; 28.11.2014 в 07:39.
Майорчег вне форума   Ответить с цитированием
Старый 28.11.2014, 11:50   #14
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию 1

@Майорчег, Скорее всего проблема в блоке мультиплекс, наиболее вероятная причина кроется именно в диодах.
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума   Ответить с цитированием
Старый 29.11.2014, 07:58   #15
Майорчег TC
Майорчег вне форума
Специалист
  
 
Аватар для Майорчег
По умолчанию 0

@BAZA, Спасибо за совет, надо будет глянуть. Если вообще когда нибудь руки дойдут....

Добавлено спустя 1 час 32 минуты
@BAZA, То есть если я поставлю обычные лампы, то все исправится?
__________________
Toyota Chaser TourerV JZX100
Toyota Platz CSP11
Я на DRIVE2

Последний раз редактировалось Майорчег; 29.11.2014 в 07:58. Причина: Добавлено сообщение
Майорчег вне форума   Ответить с цитированием
Старый 29.11.2014, 08:09   #16
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию 1

Цитата:
Сообщение от Майорчег Посмотреть сообщение
То есть если я поставлю обычные лампы, то все исправится?
Проверить стоит, эта процедура из простых, лезть в мультиплекс уже продолжение если простые лампочки не помогут
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума   Ответить с цитированием
Старый 01.12.2014, 02:02   #17
ap0ca1ip7ic
ap0ca1ip7ic вне форума
Новичок
 
 
Аватар для ap0ca1ip7ic
По умолчанию 0

Цитата:
Сообщение от BAZA Посмотреть сообщение
Проверить стоит, эта процедура из простых, лезть в мультиплекс уже продолжение если простые лампочки не помогут
у друга чайник 100 турерV дорестайл, стоят точно такие же диоды в потолочном плафоне и дверях, ничего не мигает, поэтому маловероятно, что дело в диодах.
На выходных добрался до мультиплекса, вскрыл его, визуально все абсолютно в порядке, пробовал ставить мультиплекс от 90стика (тоже синий, артикул другой) с ним не работает центральный замок, стеклоподьемники, затем ставил мультиплекс от 100тика рестайл (тоже синий, артикул вообще третий), с ним работает центральный замок, стеклоподьемник только водительский и ситуация таже самая, включаешь зажигание - начинается мигание подсветки замка и освещения салона.. ((
ap0ca1ip7ic вне форума   Ответить с цитированием
Старый 01.12.2014, 02:27   #18
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию 0

Цитата:
Сообщение от ap0ca1ip7ic Посмотреть сообщение
начинается мигание подсветки замка и освещения салона..
У каждого могут быть разные причины мерцания, у тебя одной из причин может быть плохой контакт проводки, и сами диоды раз от замены мультиплекса не меняется ситуация
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума   Ответить с цитированием
Старый 01.12.2014, 02:32   #19
ap0ca1ip7ic
ap0ca1ip7ic вне форума
Новичок
 
 
Аватар для ap0ca1ip7ic
По умолчанию 0

Цитата:
Сообщение от BAZA Посмотреть сообщение
У каждого могут быть разные причины мерцания, у тебя одной из причин может быть плохой контакт проводки, и сами диоды раз от замены мультиплекса не меняется ситуация
это не мерцание ни в коем случает. выглядит это как подача и прекращение подачи питания, т.е. секунду горит, секунду не горит, секунду горит и т.д.
Из монтажного блока в ногах водителя доставал самую верхнюю фишку, ту которая идут на освещение салона, т.е. диодов вообще нет в таком случае в сети, но не смотря на это мигает подсветка замка зажигания
ap0ca1ip7ic вне форума   Ответить с цитированием
Старый 06.12.2014, 07:04   #20
Master57
Master57 вне форума
Опытный
 
Аватар для Master57
По умолчанию 0

и у меня такая же проблема после свапа на 1jz-gte+проводка рестайл.не закрываются автоматически двери,мигает салонная люстра,диод на замке зажигания и после выключения зажигания сбрасывается климат,приходится включать каждый раз...куда копать не знаю((
Master57 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблемы после свапа 7182PVL Модификация и свап двигателя 8 31.03.2014 10:04
Нужна помощь после свапа GTE tt в супру 70 IvanTD Модификация электрооборудования 0 13.02.2014 07:41
Вопрос по электрике после свапа 1 jz ge на 1jz gte tt StasBlood Модификация и свап двигателя 1 28.12.2013 00:52
Проблемы после свапа! Katala Модификация и свап двигателя 5 07.06.2013 07:24