TourerV.ru > Автомобильный раздел > Тюнинг > Модификация и свап двигателя

Модификация и свап двигателя Обсуждение увеличения мощности двигателя и его свап: поршни, шатуны, валы, впуск, выхлопные системы и пр.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 06.05.2014, 16:15   #1
Memphis1986 TC
Memphis1986 вне форума
Новичок
 
 
Аватар для Memphis1986
По умолчанию Проблема после свапа 0

Всем привет! Трабл такой...имеем 100 чая на него поставили мотор от 110 марка турбо,все подключили.все срастили.Проблема в том что на 5 и 6 цилиндре импульс на форсунки не постоянный,то есть контролькой смотрим 5 коротких 1 длинный сигнал,а по остальным форсункам все норм сигнал постоянный.
Подскажите умные люди в чем может быть проблема уже не знаю куда копать.....
Косу брали от 110 комп соответственно тоже..5 и 6 цилиндр которые ближе к салону.

Мотор 1JZ-GTE VVTI
Memphis1986 вне форума   Ответить с цитированием
Старый 07.05.2014, 06:54   #2
Stals
Stals вне форума
Местный
 
Аватар для Stals
По умолчанию Re: Проблема после свапа 0

Цитата:
Сообщение от Memphis1986
Косу брали от 110 комп соответственно тоже..5 и 6 цилиндр которые ближе к салону.
Комп подоткни другой
Сигналы должны быть на всех кратковременными ,контрольку между 2-х пинов ставишь?
Stals вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
После свапа проблема с тахометром Sims000 Модификация электрооборудования 8 12.04.2014 19:51
Проблема после свапа ((( TourerV41 Модификация автоматической и свап механической коробки передач 5 13.03.2013 06:27
Проблема после свапа двигателя k0mar Двигатель 5 12.08.2012 16:11
проблема с акпп после свапа trueno Автоматическая и механическая коробки передач 0 18.07.2010 07:23
проблема с проводкой после свапа 1jz-ge > 1jz-gte magadan Электрооборудование кузова 2 26.07.2009 23:05