TourerV.ru > Автомобильный раздел > Тюнинг > Модификация и свап двигателя

Модификация и свап двигателя Обсуждение увеличения мощности двигателя и его свап: поршни, шатуны, валы, впуск, выхлопные системы и пр.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 23.05.2014, 14:24   #1
Toks_gt38 TC
Toks_gt38 вне форума
Новичок
 
 
Аватар для Toks_gt38
По умолчанию После свапа стреляет и не едет 0

свапнули 1дже-гте ввти в 131 краун
Вообщем стреляет и не едет уже все перелопатили
в чем может быть проблема подскажите
Toks_gt38 вне форума   Ответить с цитированием
Старый 23.05.2014, 19:27   #2
NEROME
NEROME вне форума
Новичок
 
 
Аватар для NEROME
По умолчанию Re: После свапа стреляет и не едет 0

ну так то сразу и не сказать) больше информации, что именно перелопатили? все ли получилось связать? стреляет и не едет, а как раскручивается? как реагирует на резкое открытие дроселя на холостых? на ходу?
NEROME вне форума   Ответить с цитированием
Старый 23.05.2014, 20:55   #3
северянин
северянин вне форума
Модератор
 
 
Аватар для северянин
По умолчанию Re: После свапа стреляет и не едет 0

Toks_gt38
ищите питание МАФа, было такое же когда товарищ свапнул в 90й 1jz-gte vvti
__________________
Sonderklasse W126 swap > V8 1uz-fe
северянин вне форума   Ответить с цитированием
Старый 23.05.2014, 23:58   #4
Toks_gt38 TC
Toks_gt38 вне форума
Новичок
 
 
Аватар для Toks_gt38
По умолчанию Re: После свапа стреляет и не едет 0

На холостых все хорошо раскручивается а вот в нагрузке начинает стрелять и черный дым труба
Toks_gt38 вне форума   Ответить с цитированием
Старый 24.05.2014, 04:58   #5
Ex500
Ex500 вне форума
Опытный
 
Аватар для Ex500
По умолчанию Re: После свапа стреляет и не едет 0

проверти контакт sta, на нем должен пояплятся плюс во время прокрутки стартером, и еще все плюсы на датчиках, особенно на дмрв
__________________
Chaser jzx100 1jz-gte-vvti, 288 Power
Ex500 вне форума   Ответить с цитированием
Старый 24.05.2014, 14:27   #6
северянин
северянин вне форума
Модератор
 
 
Аватар для северянин
По умолчанию Re: После свапа стреляет и не едет 0

Ex500
sta не влияет на работу при нагрузке
__________________
Sonderklasse W126 swap > V8 1uz-fe
северянин вне форума   Ответить с цитированием
Старый 24.05.2014, 14:59   #7
Toks_gt38 TC
Toks_gt38 вне форума
Новичок
 
 
Аватар для Toks_gt38
По умолчанию Re: После свапа стреляет и не едет 0

Все везде есть а толку нету((
Toks_gt38 вне форума   Ответить с цитированием
Старый 24.05.2014, 15:53   #8
северянин
северянин вне форума
Модератор
 
 
Аватар для северянин
По умолчанию Re: После свапа стреляет и не едет 0

Toks_gt38
значит что-то неисправно
__________________
Sonderklasse W126 swap > V8 1uz-fe
северянин вне форума   Ответить с цитированием
Старый 25.05.2014, 00:24   #9
Toks_gt38 TC
Toks_gt38 вне форума
Новичок
 
 
Аватар для Toks_gt38
По умолчанию Re: После свапа стреляет и не едет 0

Вот за вчерашний день поставили с рабочего донора
MAf, катушки, свечи, форсы, насос, и один хрен не хочет работать и все тут
Toks_gt38 вне форума   Ответить с цитированием
Старый 25.05.2014, 03:25   #10
северянин
северянин вне форума
Модератор
 
 
Аватар для северянин
По умолчанию Re: После свапа стреляет и не едет 0

Toks_gt38
чудес не бывает, если сняли всё с рабочей машины значит у вас что-то не подключено. Третьего не дано
__________________
Sonderklasse W126 swap > V8 1uz-fe
северянин вне форума   Ответить с цитированием
Старый 25.05.2014, 15:33   #11
Toks_gt38 TC
Toks_gt38 вне форума
Новичок
 
 
Аватар для Toks_gt38
По умолчанию Re: После свапа стреляет и не едет 0

Все победили проподал + на Maf и датчиггг хх
Toks_gt38 вне форума   Ответить с цитированием
Старый 29.05.2014, 19:18   #12
северянин
северянин вне форума
Модератор
 
 
Аватар для северянин
По умолчанию Re: После свапа стреляет и не едет 0

Toks_gt38
что и говорилось выше, олбанцефф тут нет пишите по-русски!!!
__________________
Sonderklasse W126 swap > V8 1uz-fe
северянин вне форума   Ответить с цитированием
Старый 02.06.2014, 18:43   #13
Tombala
Tombala вне форума
Новичок
 
 
Аватар для Tombala
По умолчанию Re: После свапа стреляет и не едет 0

На этом же моторе была такая проблема.

Оказались катушки.

Попробуй взять живые катушки и поставить. Новые (3) стоят около 11 к.
Tombala вне форума   Ответить с цитированием
Старый 12.06.2014, 04:14   #14
unknown
unknown вне форума
Специалист
 
Аватар для unknown
По умолчанию Re: После свапа стреляет и не едет 0

Toks_gt38 кинули туда новый провод? питание на маф и хх одно и тоже?
__________________
MarkII TourerV.HKS,Greddy,HARVEST,Walbro.WORK.KAMAZ BigSingle
unknown вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Кто может помочь? 1JZ-GTE троит, дымит,стреляет, и еле едет! Cadaber Электрооборудование кузова 6 18.10.2014 20:05
Здраствуйте помогите пожалуйста. после свапа едет только на Krestyah Модификация и свап двигателя 4 19.04.2013 09:53
Не едет после свапа Lexus IS300 2JZ-GTE VVT-i (Aristo) R154 kosh300 Модификация и свап двигателя 8 18.04.2013 13:42
1JZ-GE не едет, стреляет из выхлопной, расход как у танка... KorneL Двигатель 17 09.03.2011 07:46
HELP!!! Стреляет из трубы и машина не едет!!! Nitro729 Модификация и свап двигателя 16 20.06.2010 19:52