TourerV.ru > Автомобильный раздел > Тюнинг > Модификация и свап двигателя

Модификация и свап двигателя Обсуждение увеличения мощности двигателя и его свап: поршни, шатуны, валы, впуск, выхлопные системы и пр.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 01.06.2014, 07:27   #1
Biktimirka TC
Biktimirka вне форума
Стажер
 
 
Аватар для Biktimirka
По умолчанию Плохо развивает обороты, и практически нет холостых.... 0

Доброго времени суток, суть в следующем....После установки мотора 1 jz gte vvt-i в волгу двигатель плохо развивает обороты где то до 2500, а после, до отсечки нормально и практически нет холостого хода...был заменен ДКВ, ДТОЖ, проверены все провода и катушки, почищена ДЗ, и датчик ХХ, так же пробовал менять мозг и игниттер....подскажите что еще может быть???

Добавлено спустя 13 часов 8 минут 25 секунд:
ну что не у кого нет каких либо соображений???
Biktimirka вне форума   Ответить с цитированием
Старый 01.06.2014, 07:39   #2
ewgen178
ewgen178 вне форума
Местный
 
Аватар для ewgen178
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

Руслан тут нет экстрасенсов
Самодиагностику делал? замеры давления топлива делал?
опиши все подробно.
ewgen178 вне форума   Ответить с цитированием
Старый 01.06.2014, 10:39   #3
Biktimirka TC
Biktimirka вне форума
Стажер
 
 
Аватар для Biktimirka
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

Самодиагностика ошибок не дает, топливный насос стоит новый практически (волговский),вот метки посмотрел есть небольшое смещение если выставлять метки на распредвалах то на коленвале не не"0" а где то на "5". Еще пробовал снимать фишку с датчика ХХ изменений не каких а с клапана ВВТи тоже самое...сейчас снял форсы думаю промыть, может они льют сильно....
Biktimirka вне форума   Ответить с цитированием
Старый 01.06.2014, 12:40   #4
Стас
Стас вне форума
Администратор
  
 
Аватар для Стас
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

Волговский топливный насос? Хмм, а какая у него производительность?
Стас вне форума   Ответить с цитированием
Старый 01.06.2014, 12:48   #5
ewgen178
ewgen178 вне форума
Местный
 
Аватар для ewgen178
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

вот и к тому же веду
ewgen178 вне форума   Ответить с цитированием
Старый 01.06.2014, 13:18   #6
Biktimirka TC
Biktimirka вне форума
Стажер
 
 
Аватар для Biktimirka
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

если мне е изменяет память то что то в районе 150 г/м...вроде так...дак ведь производительность насоса не должна влиять на холостые обороты...на больших оборотах она работает нормально...
Biktimirka вне форума   Ответить с цитированием
Старый 01.06.2014, 13:21   #7
ewgen178
ewgen178 вне форума
Местный
 
Аватар для ewgen178
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

учи мат часть..
ewgen178 вне форума   Ответить с цитированием
Старый 01.06.2014, 14:29   #8
Стас
Стас вне форума
Администратор
  
 
Аватар для Стас
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

Цитата:
Сообщение от Biktimirka
если мне е изменяет память то что то в районе 150 г/м..
150 гр минуту, это насос на мопед что ли?

На турере 190 литров в час, вот и тебе аналогичный надо, а от волги что то в районе 60-80 литров в час.
Стас вне форума   Ответить с цитированием
Старый 06.06.2014, 17:02   #9
Biktimirka TC
Biktimirka вне форума
Стажер
 
 
Аватар для Biktimirka
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

ну даже при низкой производительности топливного насоса, для работы на холостом ходу его все таки должно хватать...

Добавлено спустя 4 дня 22 часа 43 минуты 58 секунд:
народ проблема все еще так и не решена, установил насос от марка турбового вместе с баком, форсы все промыл на оборудование, изменений не каких, при тапке в пол сначала идет провал а потом уже начинает развивать обороты. при снятии фишки с датчика ХХ, дросельной заслонки ничего не происходит.... ПОМОГИТЕ УЖЕ КТО НИБУДЬ СВОИМИ СООБРАЖЕНИЯМИ...
Biktimirka вне форума   Ответить с цитированием
Старый 06.06.2014, 19:23   #10
Стас
Стас вне форума
Администратор
  
 
Аватар для Стас
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

ххх это одно , реакция на газ другое. Разные вещи, ххх может отсутствовать из за неправильного подключения М-рел.
Стас вне форума   Ответить с цитированием
Старый 07.06.2014, 07:26   #11
Biktimirka TC
Biktimirka вне форума
Стажер
 
 
Аватар для Biktimirka
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

проверял к датчику "+" поступает и минус тоже к s1,s2,s3,s4. снимал даже фишку с лямбды тоже не реагирует. М-рел подключил на главное реле...
Biktimirka вне форума   Ответить с цитированием
Старый 07.06.2014, 16:40   #12
444
444 вне форума
Местный
 
Аватар для 444
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

п
Цитата:
роверял к датчику "+" поступает и минус тоже к s1,s2,s3,s4. снимал даже фишку с лямбды тоже не реагирует. М-рел подключил на главное реле..
на контакте м-рел должен оставатся + после выключения зажигания примерно 10сек чтоб ХХ вернулся в исходное положение
после того подключения холостой ход сразу не появится надо будет несколько раз завести и заглушить двигатель и холостой постепенно вернется в нужные обороты
както так.
444 вне форума   Ответить с цитированием
Старый 07.06.2014, 17:03   #13
Biktimirka TC
Biktimirka вне форума
Стажер
 
 
Аватар для Biktimirka
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

снял датчикХХ и открыл сам шток (как написано в мануале), после чего завел двигатель и холостые появились, но когда заглушил опять пропали...выходит что датчикХХ не возвращается в свое исходное положение... потом попробовал опять открыть шток и снял клемму с аккумулятора но ничего не помогло опять после того как заглушил холостых нет....
Biktimirka вне форума   Ответить с цитированием
Старый 08.06.2014, 05:20   #14
Стас
Стас вне форума
Администратор
  
 
Аватар для Стас
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

Причем здесь клапан ххх, неправильно подключено управление м-рел.
Стас вне форума   Ответить с цитированием
Старый 08.06.2014, 07:55   #15
Biktimirka TC
Biktimirka вне форума
Стажер
 
 
Аватар для Biktimirka
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

а как правильно его подключить????? я его запитал на главное реле...
Biktimirka вне форума   Ответить с цитированием
Старый 08.06.2014, 17:06   #16
444
444 вне форума
Местный
 
Аватар для 444
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

Цитата:
а как правильно его подключить?????
контакт м-реле подключается к контакту реле (к обмотке,1 контакт на массу, 2 к контакты М-реле.) которое запитывает клапон ХХ , мозг и тд.. (черный с красной полосой.)
444 вне форума   Ответить с цитированием
Старый 08.06.2014, 17:25   #17
Biktimirka TC
Biktimirka вне форума
Стажер
 
 
Аватар для Biktimirka
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

так и было подключено мрел управлял главным реле, сейчас вообще мрел отключил и все ок. а главное реле подключил от зажигания...

Добавлено спустя 46 секунд:
теперь вот борюсь с провалами при тапке в пол, сразу обороты не набирает...
Biktimirka вне форума   Ответить с цитированием
Старый 08.06.2014, 18:16   #18
444
444 вне форума
Местный
 
Аватар для 444
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

маф, свечи, катушки,
444 вне форума   Ответить с цитированием
Старый 09.06.2014, 03:15   #19
Biktimirka TC
Biktimirka вне форума
Стажер
 
 
Аватар для Biktimirka
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

свечи новые, катушки так визуально посмотрел пробоев нигде нет...
Biktimirka вне форума   Ответить с цитированием
Старый 09.06.2014, 03:21   #20
ewgen178
ewgen178 вне форума
Местный
 
Аватар для ewgen178
По умолчанию Re: Плохо развивает обороты, и практически нет холостых.... 0

Biktimirka езжай на сканер и осциллограф ..потом кинешь суда распечатку параметров ..посмотрим..а так тока гадать на кофейно гуще.
ewgen178 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1 JZ GE VVTi не развивает обороты. Помогите! tatar Двигатель 61 11.10.2016 10:39
проблемы с 1G-FE BEAMS не развивает обороты San777 Двигатель 5 27.01.2013 15:55
В режиме драйв не развивает обороты Pel Автоматическая и механическая коробки передач 6 18.01.2013 18:09
1jz-gte не развивает обороты после 3500! sv007 Двигатель 22 26.01.2012 18:49
Не развивает обороты 2JZ-GE Tygr151 Двигатель 18 05.01.2012 02:52