TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 04.09.2014, 02:59   #1
ap0ca1ip7ic TC
ap0ca1ip7ic вне форума
Новичок
 
 
Аватар для ap0ca1ip7ic
По умолчанию Не поступает + на бензонасос 0

Добрый день, форумчане.
Вчера занимался тем, что подготавливал Чайника GX90 1G-FE к установке метлы, поменял косу вдоль водительского порога, все подключил, ничего не забыл. Когда начал заводить, то столкнулся с проблемой, а точнее: плюс на форсунках есть, стартер крутит, а бензонасос не качает (при подключении насоса напрямую от аккума чайник завелся, т.е. сам насос в порядке), почитав форумы в диагностическом разъеме под капотом, начал мультиметром вызванивать провода, идущие к насосу через косу, а на них не поступает плюс((
Подскажите, в чем может быть проблема? Может ли быть из-за реле? Если да, то где его искать?
ap0ca1ip7ic вне форума   Ответить с цитированием
Старый 07.09.2014, 21:43   #2
Lunohod
Lunohod вне форума
Новичок
 
 
Аватар для Lunohod
По умолчанию Re: Не поступает + на бензонасос 0

Реле бензонасоса - в блоке под капотом.
Lunohod вне форума   Ответить с цитированием
Старый 26.11.2014, 17:20   #3
ap0ca1ip7ic TC
ap0ca1ip7ic вне форума
Новичок
 
 
Аватар для ap0ca1ip7ic
По умолчанию 0

проблема решена - беда была в плохом контакте реле EFI в подкапотном блоке предохранителей именно в мокрую погоду
ap0ca1ip7ic вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1GZ GTE искра есть, топлево поступает, а не заводится mirag85 Двигатель 2 10.05.2011 16:20
На форсунки не поступает питание dobirman Двигатель 13 18.03.2011 18:08
Бензонасос Iurii Двигатель 4 20.09.2010 06:32
Бензонасос на 1G-FE Kinq Двигатель 11 20.06.2010 08:09
Бензонасос Андрей83 Электрооборудование кузова 14 23.06.2008 09:04