TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 26.09.2014, 20:08   #1
Cherkes TC
Cherkes вне форума
Опытный
 
Аватар для Cherkes
По умолчанию 1jz gte vvti заводится и глохнет 0

Парни всем привет.прошу у вас помощи.
В общем скажу коротко что в голый кузов 90-ка все перебросил от турбо 100-ка
вся проводка естевстеноо от 100-ка турбо
акпп тоже 100-ка турбо
на данный момент авто завожу добавляю немного газа педалью и глохнет
думал что скорее всего бензонасос,так поставил Вальбро и все тоже без изменений.
куда копать???
__________________
Марк это сила!
jzx110
jzx90,2jz ge vvti свапнут и валит!
Cherkes вне форума   Ответить с цитированием
Старый 28.09.2014, 11:57   #2
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию Re: 1jz gte vvti заводится и глохнет 0

Cherkes
Диагностику делал? Проверь ещё раз все разъемы, может где либо на датчик не доткнул разъем
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума   Ответить с цитированием
Старый 28.09.2014, 20:34   #3
Cherkes TC
Cherkes вне форума
Опытный
 
Аватар для Cherkes
По умолчанию Re: 1jz gte vvti заводится и глохнет 0

BAZA Алексей спасибо.если бы не вы это бы не форум был бы.
два дня я мучился с авто,не было щитка на нем.
потом поставил щиток,чтобы самодиагностику сделать и думал может без него из за этого глохнет.
но друг сказал что как то вообще и без шитка ездил и эта версия отпала.
1.сделал самодиагностику. показала ошибки 24 и 31 это датчик темпер. и мап
но у меня стоит маф да и умереть он вот так внезапно ну никак не мог.
снял фишку с мафа. обороты сразу же подскакивают до 3т.об. и яерез секунду глохнет.
__________________
Марк это сила!
jzx110
jzx90,2jz ge vvti свапнут и валит!
Cherkes вне форума   Ответить с цитированием
Старый 29.09.2014, 02:23   #4
BAZA
BAZA вне форума
Модератор
 
 
Аватар для BAZA
По умолчанию Re: 1jz gte vvti заводится и глохнет 0

Cherkes
Не пробовал на ГТЕ ВВТ-и но на ТТ при отключении мапа машина сразу глохнет без закидывания оборотов
__________________
- Ты что из тех кто предпочитает машины женщинам?
- Я из тех кто может оценить красивые формы в любой модели.
BAZA вне форума   Ответить с цитированием
Старый 29.09.2014, 20:59   #5
Cherkes TC
Cherkes вне форума
Опытный
 
Аватар для Cherkes
По умолчанию Re: 1jz gte vvti заводится и глохнет 0

проблема решена,спасибо Алексей
при заводке насос работал около 2секунд и переставал. быть может проблема была в реле
бросил толстый кабель через тумблер на прямую.
__________________
Марк это сила!
jzx110
jzx90,2jz ge vvti свапнут и валит!
Cherkes вне форума   Ответить с цитированием
Старый 12.11.2014, 13:43   #6
unknown
unknown вне форума
Специалист
 
Аватар для unknown
По умолчанию 0

Цитата:
Сообщение от Cherkes Посмотреть сообщение
при заводке насос работал около 2секунд и переставал
реле не проверяли так и ездите с проводом?
__________________
MarkII TourerV.HKS,Greddy,HARVEST,Walbro.WORK.KAMAZ BigSingle
unknown вне форума   Ответить с цитированием
Старый 12.11.2014, 21:12   #7
Cherkes TC
Cherkes вне форума
Опытный
 
Аватар для Cherkes
По умолчанию 0

сделал отдельное питание на насос с тумблера
__________________
Марк это сила!
jzx110
jzx90,2jz ge vvti свапнут и валит!
Cherkes вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
1JZ-GE заводится и глохнет. help... Белый Маркер Двигатель 17 24.04.2017 17:54
Двигатель глохнет и тут же заводится, глохнет и не схватывет Oddlot Двигатель 15 09.07.2011 04:45
Заводится и глохнет, чек !!! Xrom Двигатель 18 08.01.2010 10:17
Глохнет и не заводится! 1jz-fse! MamaKenny Двигатель 10 24.07.2009 11:22
JZ заводится и тут же глохнет dio Двигатель 92 13.03.2009 07:15