TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 13.01.2015, 10:30   #1
Cherkes TC
Cherkes вне форума
Опытный
 
Аватар для Cherkes
По умолчанию После свапа на акпп не едет!!! HELP!!! 0

Приветствую форумчане)
у меня как всегда не стандартная проблема,выручайте.
Был марк 90-ик с завода на мехе.
поставил акпп.
что поменял:
1.косу моторную (поставил естественно под акпп)
2.комп а/т

сейчас авто не едет,и ведет себя очень и очень странно!!!
ставлю на D трогаюсь вроде норм все,как только переключит на следующую передачу все тут же затуп,на газ практически не реагирует,нажимаешь в пол тоже самое если немного отпустить,то иногда может прорывать и тут же ускориться,отпускаешь газ,немного опять газ и та же ситуация.
TRK и Snow сами кнопки я поставил но они не работают,т.е. я не могу не включить не отключить,
на табло ничего не горит,но антибукс работает,и не дает буксовать колесам,при малейшей пробуксовке на табло загораетсся сигнал.
Еще нету разъема под кнопку Power/

кстати во время свапа на акпп поставил попутно заварку в редуктор.
как думаете может и салонная коса та что в комп вставляется различается на а/т и м/т и тупо по пинам не подходит мне?

Куда копать парни,что делать???
__________________
Марк это сила!
jzx110
jzx90,2jz ge vvti свапнут и валит!
Cherkes вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
После свапа стреляет и не едет Toks_gt38 Модификация и свап двигателя 13 12.06.2014 04:14
как подключить акпп после свапа? Cherkes Автоматическая и механическая коробки передач 0 03.11.2013 23:06
Ошибка после свапа АКПП 67 Макс42 Модификация автоматической и свап механической коробки передач 2 26.05.2013 04:13
Здраствуйте помогите пожалуйста. после свапа едет только на Krestyah Модификация и свап двигателя 4 19.04.2013 09:53
Не едет после свапа Lexus IS300 2JZ-GTE VVT-i (Aristo) R154 kosh300 Модификация и свап двигателя 8 18.04.2013 13:42