TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 04.03.2015, 06:18   #1
IPSUM 240S TC
IPSUM 240S вне форума
Опытный
 
Аватар для IPSUM 240S
По умолчанию jzx100 не работает abs и спидометр после свапа. 0

Ребят помогите советом. Свапнул свой TOURER S на турбу, поменял все блоки, трубки, магистрали и проводку от V-ки. мозг MT, вся проводка так же MT, AT только моторная коса. TRC и ETCS SNOW работают без нареканий, при включении зажигания не горит лампа abs и вообще не загорается, но сама abs работает, не работает спидометр. и лампочки помимо abs , боковые подушки и ремень. менял щиток приборов и лампочку тоже самое, менял блок abs&trc без изменений. при самодиагностике abs так же не загорелась, trc дал ошибку 43. какие фишки в проводке за это отвечают?

Последний раз редактировалось IPSUM 240S; 05.03.2015 в 16:45.
IPSUM 240S вне форума   Ответить с цитированием
Старый 14.03.2015, 20:13   #2
Turbomark
Turbomark вне форума
Пользователь
 
 
Аватар для Turbomark
По умолчанию 0

Если еще не решил свою проблему,дай свой номер ,помогу разобраться.
Turbomark вне форума   Ответить с цитированием
Старый 17.03.2015, 22:46   #3
IPSUM 240S TC
IPSUM 240S вне форума
Опытный
 
Аватар для IPSUM 240S
По умолчанию 0

В общем по ходу дела подторпедная коса рестайловая, отсюда и косяки. на рестайле боковые подушки одной лампочкой с передними, так и есть у меня, автосвет в режиме авто не работает, в других режимах при вытаскивании ключа из зажигания свет тухнет, не горит лампочка ремня безопасности (а на рестайле она вообще мигает) не горит abs при зажигании, не работает преднатяжитель ремней, не работает swing. похоже на предохранитель, но они целые все..
__________________
32=>27=>50 RUS
GX-81 - продан
JZX100 MARK II TOURER V M/T
IPSUM 240S вне форума   Ответить с цитированием
Старый 23.03.2015, 13:05   #4
service_f1
service_f1 вне форума
Новичок
 
 
Аватар для service_f1
По умолчанию 0

Всем здравствуйте
Подскажите пожалуйста...
Дабы не плодить одинаковых тем.....
Выполнил пересадку 1jz-ge\АКПП(с кресты 2000г) в микроавтобус
Всю проводку из Кресты вытащил....
Убрал из проводки то что в автобусе не нужно....
Все двери
Передние фары\Задние фонари(остались штатные автобуса)
Климат
Круиз
Магнитофон.
АБС
печки.
.................................................. ..........
Все прежилось за исключением спидометра(цифровое табло).
Коса АКП и ДВИГАТЕЛЯ без изменений.
Подскажите пожалуйста как восстановить. какие нужны блоки.
service_f1 вне форума   Ответить с цитированием
Старый 24.04.2015, 09:53   #5
Drag100
Drag100 вне форума
Опытный
 
 
Аватар для Drag100
По умолчанию 0

Тоже похожая проблема и у меня. 100 Марк рестайл на Beams, свапнул на GTE. Косы с дорестайла прислали, заднюю вообще не трогал, оставил свою. Все работает кроме: не горит лампочка ремня на приборке, не подключены пиропатроны ремней, нет вообще проводов с фишкой на свинг(что очень странно косу под торпедой менял), при открывании двери фары не тухнут, а просто пищит(что очень херово). Вообщем если кому не трудно, отпишитесь.
__________________
TourerV
Drag100 вне форума   Ответить с цитированием
Старый 13.05.2015, 02:41   #6
bender55
bender55 вне форума
Новичок
 
 
Аватар для bender55
По умолчанию 0

парни привет!
Свапнулись при запуске двигателя не горит чек abs.
Все подключено, предохранители целые.
куда копать?
bender55 вне форума   Ответить с цитированием
Старый 02.07.2015, 16:25   #7
IPSUM 240S TC
IPSUM 240S вне форума
Опытный
 
Аватар для IPSUM 240S
По умолчанию 0

апну. перекинул боковые проводки, ничё не поменялось, только лишний гемор с метлой задней ( фишки не было перепинывать пришлось) не горит лампа боковых подушек, лампочка abs и датчик ремня безопасности
__________________
32=>27=>50 RUS
GX-81 - продан
JZX100 MARK II TOURER V M/T

Последний раз редактировалось IPSUM 240S; 02.07.2015 в 21:14.
IPSUM 240S вне форума   Ответить с цитированием
Старый 03.07.2015, 07:49   #8
Drag100
Drag100 вне форума
Опытный
 
 
Аватар для Drag100
По умолчанию 0

Ошибки как я понимаю обнулял, читал и толку нет. У меня такая же хрень на второй машине.
__________________
TourerV
Drag100 вне форума   Ответить с цитированием
Старый 05.07.2015, 09:48   #9
IPSUM 240S TC
IPSUM 240S вне форума
Опытный
 
Аватар для IPSUM 240S
По умолчанию 0

99% что косяк в подторпедной косе, она видимо рестайл
__________________
32=>27=>50 RUS
GX-81 - продан
JZX100 MARK II TOURER V M/T
IPSUM 240S вне форума   Ответить с цитированием
Старый 07.11.2015, 11:37   #10
Erick
Erick вне форума
Новичок
 
 
Аватар для Erick
По умолчанию 0

Попробуйте мозг ABS поменять. У меня в свое время в нем косяк был. Но меня больше волновал спидометр, а лампочку ABS просто выкрутил)
Erick вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
как подключить спидометр после свапа??? misha124 Модификация электрооборудования 7 15.07.2016 18:32
Понять, простить и... помочь.АБС-спидометр после свапа noki0 Модификация автоматической и свап механической коробки передач 3 01.07.2015 09:53
после свапа не работает спидометр и горит абс ToReNtO Модификация и свап двигателя 6 19.04.2013 08:53
не работает спидометр (от автомата) после свапа МКПП! Miastro Автоматическая и механическая коробки передач 0 01.10.2011 01:19
Не работает спидометр после свапа, посоветуйте что делать? egorjz Электрооборудование кузова 10 29.04.2010 15:21