TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 06.04.2015, 19:32   #1
Cherkes TC
Cherkes вне форума
Опытный
 
Аватар для Cherkes
По умолчанию При запуске глохнет! 1jz gte tt 0

Друзья привет всем.создал темку но что то невидно ее.
ситуация следующая
авто сарайка 95г
двигатель 1jz gte tt
авто было абсолютно рабочее,снял двиг и поставил другой
замечу что коса моторная осталась старая
что имеем теперь
через секунду после запуска глохнет.
питание на форсы пропадает,в самом начале оно срабатывает на пол секунды и пропадает
а вот искра есть постоянная,сколько крутишь столько она и есть
свечи сухие естественно
игнитор проверял
куда копать?

Добавлено спустя 188 часов 44 минуты
при открытии зажигания появляется два плюса на фишке на форсунку как и положено,дальше идет один впрыск и отключение.
+ питание остается
а вот(-) импулсный пропадает
что скажите?
__________________
Марк это сила!
jzx110
jzx90,2jz ge vvti свапнут и валит!

Последний раз редактировалось Cherkes; 06.04.2015 в 19:32. Причина: Добавлено сообщение
Cherkes вне форума   Ответить с цитированием
Старый 13.04.2015, 12:54   #2
kisliy
kisliy вне форума
Опытный
 
Аватар для kisliy
По умолчанию 0

самодиагностику делал? ко мне притаскивали на ремонт чая 90 2,5 атмо с такой же проблемой, комп не видел сигналов на проводе IGF с коммутатора (ошибка14), двиг заводился и сразу же глохнул. почистил и поджал клеммы на разьеме коммутатора и проблема исчезла, попробуй у себя
__________________
Марк 2 jzx90 Grand G
Марк 2 jzx90 Regalia
Марк 2 gx100
Chaser gx100
Chaser tourer S jzx100
Марк 2 gx100
Марк 2 gx90 неторопливый СВАП!!!
kisliy вне форума   Ответить с цитированием
Старый 14.04.2015, 23:26   #3
Cherkes TC
Cherkes вне форума
Опытный
 
Аватар для Cherkes
По умолчанию 0

проблему решил недельку назад
игнитор менял пробовал,не в нем было дело.
сейчас уже теперь другая проблемка.
__________________
Марк это сила!
jzx110
jzx90,2jz ge vvti свапнут и валит!
Cherkes вне форума   Ответить с цитированием
Старый 03.05.2015, 14:07   #4
ffuzz
ffuzz вне форума
Стажер
 
Аватар для ffuzz
По умолчанию 0

Цитата:
Сообщение от Cherkes Посмотреть сообщение
проблему решил недельку назад
игнитор менял пробовал,не в нем было дело.
сейчас уже теперь другая проблемка.
объяснил бы хоть в чем дело было)
ffuzz вне форума   Ответить с цитированием
Старый 04.05.2015, 10:42   #5
Cherkes TC
Cherkes вне форума
Опытный
 
Аватар для Cherkes
По умолчанию 0

Цитата:
Сообщение от ffuzz Посмотреть сообщение
объяснил бы хоть в чем дело было)
проблема была в первой катушке
__________________
Марк это сила!
jzx110
jzx90,2jz ge vvti свапнут и валит!
Cherkes вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Стук при запуске man Двигатель 20 16.08.2013 07:52
Двигатель глохнет и тут же заводится, глохнет и не схватывет Oddlot Двигатель 15 09.07.2011 04:45
1JZ GTE белый дым при запуске BIM-V Двигатель 2 13.07.2009 18:05
1G и синий дым при запуске otzhig Двигатель 68 15.06.2009 06:40
Хрюк при запуске??? Alex.H Двигатель 12 14.01.2008 01:21