TourerV.ru > Автомобильный раздел > Аудио, видео и другая электроника

Аудио, видео и другая электроника Кассетные, CD-, MD-, 2DIN- магнитолы, акустика, сабвуферы, мониторы/телевизоры и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 08.06.2015, 07:17   #1
FourCam TC
FourCam вне форума
Модератор
  
 
Аватар для FourCam
По умолчанию Пропал звук после зимы. Марк 110 0

Всем привет!
После зимовки Марка, завел весной, звук в колонках пропал.
При этом радио видно что ловит, песни играют.
Но в колонках тихо.
Переставлял себе исправный мафон с другого 110ого, не играет.
Мой мафон на другом Марке играет.

Мафон штатный.

Куда рыть, где смотреть?

Спасибо!
__________________
Жизнь измеряется не количеством вздохов, а количеством моментов, от которых захватывает дух
FourCam вне форума   Ответить с цитированием
Старый 08.06.2015, 08:20   #2
Иван_нск
Иван_нск вне форума
Опытный
 
 
Аватар для Иван_нск
По умолчанию 0

Скорее всего есть усилитель штатный, он не работает видимо. И он отдельно от мафона, надо схему смотреть, что идет в штатной комплектации.
__________________
Chaser jzx100 1jz-gte для души. Читать тут
Иван_нск вне форума   Ответить с цитированием
Старый 08.06.2015, 10:21   #3
FourCam TC
FourCam вне форума
Модератор
  
 
Аватар для FourCam
По умолчанию 0

Все говорят что нет штатного усилка на 110м
Да и я не видел его у себя никогда.
__________________
Жизнь измеряется не количеством вздохов, а количеством моментов, от которых захватывает дух
FourCam вне форума   Ответить с цитированием
Старый 20.07.2015, 09:41   #4
Борис
Борис вне форума
Опытный
 
Аватар для Борис
По умолчанию 0

Может и поздно! Но вставлю свои пять копеек) Наверное все проще, просто посмотри контакты(клемы) на колонках, ради интереса подсоедини любую колонку к магнитоле на прямую и посмотри, что будет, звук есть - значит дело не в магнитоле а где-то дальше. У меня такое было когда тупо клемы закислились и немного отошли...
__________________
Есть только один флаг, и он черный, как черны наше сердца!
Борис вне форума   Ответить с цитированием
Старый 24.07.2015, 15:09   #5
FourCam TC
FourCam вне форума
Модератор
  
 
Аватар для FourCam
По умолчанию 0

Нашел проблему.
Сгорел тв-тюнер в багажнике, прогрела плата насквозь от влаги, он и блокировал звук.
Отключил его, все заработало.
__________________
Жизнь измеряется не количеством вздохов, а количеством моментов, от которых захватывает дух
FourCam вне форума   Ответить с цитированием
Старый 07.08.2015, 19:59   #6
129279
129279 вне форума
Знаток
 
Аватар для 129279
По умолчанию 0

@FourCam, у меня тож с тюнером беда
На мойке марка отлично помыли
Как сверху так и снаружи
Пытаюсь реанимировать
__________________
Каждый раз, выходя из парикмахерской, мучительно думаю: — зачем меня спрашивали, как я хочу постричься?

P.S. 64 августа
129279 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Аристо. пропал звук. Прошу совета. JIexa Аудио, видео и другая электроника 0 19.02.2012 14:32
Пропал звук на McIntosh PF 40251-A Vl.Krs Электрооборудование кузова 2 18.11.2011 16:36
Снял навигацию, пропал звук CRH Электрооборудование кузова 8 06.05.2010 10:20
Руль после зимы стал чувствовать все кочки Deu$ Подвеска, рулевое управление и тормозная система 9 27.03.2009 07:09
выручайте ! побежал коренной сальник после зимы ЖЕКА@ Двигатель 12 30.05.2007 16:43