TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 16.09.2016, 12:00   #1
jeefo2010 TC
jeefo2010 вне форума
Опытный
 
Аватар для jeefo2010
По умолчанию Машина заглохла на ходу и не заводится 0

Добрый день.Значит,что мы имеем-ДВС 1 jz gte vvti,топливный насос GTR 33(без сетки).В общем как то раз вышел на улицу а машина не заводится,насос не гудит когда стартером крутишь...простояла 2 дня,вышел и о чудо завелась,проездил неделю и вот вчера снова после того как заглушил не заводится...Постояла до вечера и завелась...проехав буквально минут 15,на скорости заглохла и все...Сегодня утром пробовал завести,схватила на секунду и тут же заглохла.Сделал самодиагностику ошибок нет.Снял фишку с насоса,мультиметром замерил напругу,когда крутишь стартером напруга где то от 10-12В.Думаю надо снимать бензонасос,раз напруга есть а он не крутит значит дело в нем.Снял бензонасос,увидел висящую изоленту на спайке(хватило же ума у кого то,намотать изоленту и засунуть в бак).спайка очень подозрительная,паял явно не умеющий.Провода некоторые почерневшие.Подключил насос к акуму и ска он загудел...Что за фигня то?подключал как раз через фишку,чтобы в цепи была спайка.
Может я конечно пошевелил эту спайку и что то заработало,но я не уверен...в чем может быть дело?Насос под нагрузкой не качает?Или регулятор топливный умер?Куда дальше лезть не знаю...насоса запасного нету.Еще такой вариант появился,раз нету сеточки,может грязь забилась в самом фильтре и он не может прокачать?регулятор не дает запускать насос потому что там давление высокое?В общем парни помогите разобраться.
jeefo2010 вне форума   Ответить с цитированием
Старый 08.11.2016, 10:41   #2
_ROK
_ROK вне форума
Новичок
 
 
Аватар для _ROK
По умолчанию 0

насос умер,было такое,симптомы схожи,меняй и все норм будет
_ROK вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
на ходу заглохла Muhryz Техническое обслуживание и ремонт 9 14.08.2017 23:00
На ходу заглохла и завелась снова Shrom Техническое обслуживание и ремонт 12 30.07.2014 20:35
Машина греется на ходу ZAG88 Двигатель 28 29.11.2010 16:21
Заглохла и не заводится maximpavlovich Двигатель 19 26.02.2010 07:59
Завелась и заглохла.. Не заводится.. Kasym Двигатель 4 09.12.2008 10:18