TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 03.08.2007, 09:04   #1
RiZzo444 TC
RiZzo444 вне форума
Местный
 
 
Аватар для RiZzo444
По умолчанию проблемка со скоростями на приборке 0

Вобще такая фигня: на приборной панели где спидак, тахометр, между ними показывается какая передача включена в данный момент. Так вот включаю D, а загорается зелёным на приборке N и D одновремено.
Поиск не рулит. Помогите плиз
__________________
'98 Mark II Tourer V --- Under Construction...
RiZzo444 вне форума   Ответить с цитированием
Старый 03.08.2007, 09:17   #2
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

поиск рулит...
у тебя два варианта:
1. проблема в самом индикаторе или его разъеме (вряд-ли)....
2. проблема в ингибиторе (скорее всего) - сей девайс, находится на коробке... точное местоположение в поиске... )
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
вопрос по приборке Avos'ka x100 7 02.04.2013 13:58
Вопрос по приборке. monolit69 Модификация внешнего вида и интерьера, облегчение и усиление кузова 7 10.03.2012 08:51
Проблемка с лампочками на приборке... Alx Электрооборудование кузова 3 28.02.2008 10:13
Индикация на приборке Ю Электрооборудование кузова 6 17.07.2007 14:22
Индикация на приборке Ю Двигатель 5 01.01.1970 03:00