TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 29.08.2007, 13:28   #1
Ю TC
Ю вне форума
Местный
 
Аватар для Ю
По умолчанию горит индикация неисправности SRS 0

Привет ВСЕМ !!!
Помогите советом !
Ни чего с данной системой не делал - ну разве что магнитолу снимал с месяц назад - всё было нормально.
А сейчас - заводишь (проверка проходит) все индикаторы тухнут, как поеду загорается "яйцо перд сидящим дядькой", бывает не сразу загорается.
По книге посмотрел - ничего толком про систему не написано - основное : не лазить, не трогать, контакты золотые.
Самодиагностика ни чего не показывает.
что с этой "хренью" делать ???
__________________
MARK II Grande
GX100 1G-FE 97 г.
Ю вне форума   Ответить с цитированием
Старый 30.08.2007, 02:01   #2
slaventiy2000
slaventiy2000 вне форума
Местный
 
 
Аватар для slaventiy2000
По умолчанию 0

Ю
первым делом проверяй предохранители... потом контакты... если до недавнего времени все было нормально и ты ничего серьезного не делал, значит проблема в мелочи какой-нибудь... ну на крайняк попробуй клему акума минут на 20-30 сбрось...
__________________
MMC PAJERO MINI 2001, H58A, 4A30T, 4WD

конечно не toyota,но зато turbo!!!
slaventiy2000 вне форума   Ответить с цитированием
Старый 13.09.2007, 05:48   #3
Ю TC
Ю вне форума
Местный
 
Аватар для Ю
По умолчанию 0

Всё проверил !
Результат следующий:
Ерундой или мелочью это не назвать
Короче перегнулся спиральный провод в рулевом колесе - и пропал контакт на сигнал и подушку безопастности.
Пришлось снимать руль разбирать этот спиральный провод и напаивать проводки.
А произошло это всё потому что "русский человек" т.е. прежний хозяин после замены шаровых спереди видимо выровнял руль путем его снятия - а по инструкции сборки, которой у него небыло надо было этот спиральный провод сначала до упора против часовой стрелки завернуть - а потом на 2,5 оборота по часовой ослабить.
В итоге он собрал как вышло и образовался перегиб этого провода.
А у меня гемор...
__________________
MARK II Grande
GX100 1G-FE 97 г.
Ю вне форума   Ответить с цитированием
Старый 13.09.2007, 12:29   #4
FourLEX
FourLEX вне форума
Опытный
 
Аватар для FourLEX
По умолчанию 0

А-а-а... У меня тоже такая проблема была тоже решил эту проблему спомощью паяльника и кусочка шлейфа
__________________
cresta Exceed_G lim. jzx100 1jz-ge vvt-i
FourLEX вне форума   Ответить с цитированием
Старый 13.09.2007, 13:09   #5
slaventiy2000
slaventiy2000 вне форума
Местный
 
 
Аватар для slaventiy2000
По умолчанию 0

Ю
ценная инфа, я вот собрался руль поменять на послеристайл(с вставками по дерево)...
__________________
MMC PAJERO MINI 2001, H58A, 4A30T, 4WD

конечно не toyota,но зато turbo!!!
slaventiy2000 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
горит индикатор неисправности задних фонарей mad_kotik Электрооборудование кузова 20 07.09.2011 14:41
горит датчик неисправности задних лампочек.. 100 чайник Demon 100 Электрооборудование кузова 46 09.02.2010 18:31
подскажите - горит индикация неисправности валерий Электрооборудование кузова 18 31.08.2007 12:09
Индикация на приборке Ю Электрооборудование кузова 6 17.07.2007 14:22
Индикация на приборке Ю Двигатель 5 01.01.1970 03:00