TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 01.09.2007, 11:58   #1
Mors TC
Mors вне форума
Пользователь
 
Аватар для Mors
По умолчанию Горит Check Engine 0

Cresta 1JZ 2.5 Exceed G 1999 год.
Итак наездив свое, подошло время сменить ГРМ.

1. отдаю авто на станцию.
2. меняют мой ремень ГРМ, ролик и сопутствующие сальники (3 штуки).
3. машина простояла в процессе ремонта где-то 2 дня со снятыми клемами акумулятора конечно.
5. Все собираем и заливаем антифриз. При включении зажигания все индикаторы ОК(горит масло и акумулятор как и должно). Температура в боксе гдето + 15 градусов. Заводим автомобиль.
а) прогревочные обороты 1800 rpm. В течение 5 минут падают до 1000...Далее держаться на чуть выше 600 rpm.
Это как я понимаю - все в норме. Мотор не колбасит, оброты не плавают. Завелась сразу же.

6. Выключаем зажигание и включаем его сразу. В добавок к индикаторам масла и акумулятора, внезавпно загорается и не гаснет Check Engine. Видя это - сразу же заводим двигатель. Он сразу глохнет, можно лишь удержать его газом.

7. Скидываем клемы аккумулятора на 5-10 минут...а также в блоке предохранителей вытаскиваем предохранитель EFI.
8. Ставим все на место. Поворачиваем зажигание - Check Engine не горит - все в порядке - мозги обнулились. Заводим авто. Никакие "лишние" индикаторы не загораются на панели. Выключаем - и все повторяется - загорается Ch.Engine. И двигатель глохнет.
9. Заведясь обнулением и накатав по горроду 80км за пару часов приехал на стоянку - выключил мотор. Включил зажигание - горит Ch.Engine и также глохнет.

Кто сталкивался с тем, что после собственно снятия клеммы аккумулятора компьютер не возвращяется в нормальный режим работы. Ведь в процессе смены ГРМ никакие датчики не шевелились...что бы это могло быть?

Добавлено спустя 19 минут 58 секунд:

Да завтра попытаюсь считать коды самодиагностики.
И попутно наперед вопрос - если ошибка 12 или 13 "датчик положения коленчатого вала" - то смог бы ли я вообще безпроблемно ездить на авто как и прежде?
__________________
Cresta Exceed-G 100jzx 1JZ-GE 2.5 VVT-i
Mors вне форума   Ответить с цитированием
Старый 01.09.2007, 15:41   #2
Dima77
Dima77 вне форума
Местный
 
Аватар для Dima77
По умолчанию 0

снимай диагностические коды, 100% где то датчик оторвали
__________________
101-й чазер, 2JZ - был...
VW туарег 4.2 - стал
Dima77 вне форума   Ответить с цитированием
Старый 02.09.2007, 02:50   #3
Mors TC
Mors вне форума
Пользователь
 
Аватар для Mors
По умолчанию 0

Ну вот вернулся я со стоянки - несмог бля открыть пластиковую защелку этого диагностического разъема ... хз хрень какаято. Вечером вытащю с собой технаря..

Но что интересно:
1. Вставил ключ и повернул зажигание. Загорелась Ch.Engine. Завожу мотор - сразу же завелась - лампочка чека потухла...
2. Прогревочные обороты 500, мотор подколбашивает... Чуть газ тронул - двигатель захлебывается и в течение 3 сек глохнет.

Втрой раз не пробовал уже...хз, сначала коды считаем..
__________________
Cresta Exceed-G 100jzx 1JZ-GE 2.5 VVT-i
Mors вне форума   Ответить с цитированием
Старый 02.09.2007, 04:36   #4
Frozer
Frozer вне форума
Местный
 
 
Аватар для Frozer
По умолчанию 0

Цитата:
Кто сталкивался с тем, что после собственно снятия клеммы аккумулятора компьютер не возвращяется в нормальный режим работы. Ведь в процессе смены ГРМ никакие датчики не шевелились...что бы это могло быть?
Он как раз возвращается, только в процесее работа-остановка обнаруживается и фиксируется неисправность, но ты ее опять стираешь, потом она опять обнаруживается и т.д. Читай коды диагностики. Что-то забыли задеть или поломали однозначно.
__________________
Toyota Chaser Tourer V JZX100 M/T, Isuzu Bighorn UBS26DW M/T
Frozer вне форума   Ответить с цитированием
Старый 02.09.2007, 04:50   #5
Mors TC
Mors вне форума
Пользователь
 
Аватар для Mors
По умолчанию 0

удалил свое.
__________________
Cresta Exceed-G 100jzx 1JZ-GE 2.5 VVT-i
Mors вне форума   Ответить с цитированием
Старый 02.09.2007, 05:37   #6
slaventiy2000
slaventiy2000 вне форума
Местный
 
 
Аватар для slaventiy2000
По умолчанию 0

Mors
Как вариант... с выхлопной трубы есть че? мож каталик засрался, если газуешь и глохнет? бенз поступает? у меня на прошлой машине каталик один раз забивался и выхлопные газы практически не доходили до глушака, тоже глохла... хотя Check вроде не загорался... точно не припомню...
__________________
MMC PAJERO MINI 2001, H58A, 4A30T, 4WD

конечно не toyota,но зато turbo!!!
slaventiy2000 вне форума   Ответить с цитированием
Старый 02.09.2007, 06:02   #7
Frozer
Frozer вне форума
Местный
 
 
Аватар для Frozer
По умолчанию 0

slaventiy2000, у него случилось сразу после замены ГРМ, поэтому и копать надо в другую сторону.
__________________
Toyota Chaser Tourer V JZX100 M/T, Isuzu Bighorn UBS26DW M/T
Frozer вне форума   Ответить с цитированием
Старый 02.09.2007, 06:16   #8
Mors TC
Mors вне форума
Пользователь
 
Аватар для Mors
По умолчанию 0

парни все понимаю - надо сделать диагностику кодов..


Сейчас пришол со стоянки - завел с горящим чекенджином - Холодные обороты 500, даю чуть газ - глохнет.
остается самодиагностика..

Цитата:
Сообщение от slaventiy2000
Mors
Как вариант... с выхлопной трубы есть че? мож каталик засрался, если газуешь и глохнет? бенз поступает? у меня на прошлой машине каталик один раз забивался и выхлопные газы практически не доходили до глушака, тоже глохла... хотя Check вроде не загорался... точно не припомню...
Незабудь что при обнуленном компутере пока у него еще нет кода ошибки я вчера проехал беспроблемно в прежнем режиме 80 километров. А вот повторно ехать не дает ..
__________________
Cresta Exceed-G 100jzx 1JZ-GE 2.5 VVT-i
Mors вне форума   Ответить с цитированием
Старый 02.09.2007, 07:18   #9
maks@mark
maks@mark вне форума
Местный
По умолчанию 0

Посмотри под рулем, там должен быть прямоугольный разъем диагностики OBD-II с двумя рядами контактов. Какие контакты на нем замыкать можно найти в поиске, тема вечная.
maks@mark вне форума   Ответить с цитированием
Старый 02.09.2007, 07:31   #10
slaventiy2000
slaventiy2000 вне форума
Местный
 
 
Аватар для slaventiy2000
По умолчанию 0

Frozer
Mors
яж написал "как вариант..." не пинайте
__________________
MMC PAJERO MINI 2001, H58A, 4A30T, 4WD

конечно не toyota,но зато turbo!!!
slaventiy2000 вне форума   Ответить с цитированием
Старый 02.09.2007, 07:54   #11
vitaliy20
vitaliy20 вне форума
Опытный
  
 
Аватар для vitaliy20
По умолчанию 0

Было тоже самое один в один как ты описываешь, но только на фанкарго. Оказалось проблемма в датчике коленвала. Он глючил. После замены все встало на свои места. Вообще это редко бывает. Он представляет собой простой датчик Хола, а они ломаются только в том случае если туда лезут кривыми руками
__________________
http://www.turbo-v.ru
vitaliy20 вне форума   Ответить с цитированием
Старый 02.09.2007, 12:58   #12
Mors TC
Mors вне форума
Пользователь
 
Аватар для Mors
По умолчанию 0

итак, провел самодиагностику - блок окахался справа в ногах водителя.

1. Все системы моргали равномерно без перерывов.
ОШИБОК в мозгах НЕТ!
2. Вынимаю перемычки и завожусь.
а) холодные обороты 500, двиг чуть колбасит. И как мне показалось - послышались кратковременные какието хлопочки картонные клапаночков какбудто каких-то.........- > ЛИБО второй вариант
б) двигатель сразу глохнет.

Вытащили датчик VVT-i - всеравно работает с 500 холодных оборотов.
Пошевелили все что сверху из датчиков - картина не изменяется..
3. Скидываю клемму аккумулятора. Завожу мотор - прогревочные 1800 все опять в норме - можно ехать куда угодно...до того как двигатель не заглушишь...и картина опять грустная..

Возникает 1 вопрос:

1) Что за ебт?

1.а.) Может попробовать отключить сигнализацию, как глючащюю - но ума не приложу и неверю что она...

Люди спасите...1jz. он же у меня совсем здоровый, просто какаято хня завелась ничтожная я уверен..(

Наметили такой путь:
1) еду отключаю сигналку к установщикам (может ее и самому можно?)
2) если не помогает - загоняю электроникам..

Добавлено спустя 5 минут 53 секунды:

Цитата:
Сообщение от vitaliy20
Было тоже самое один в один как ты описываешь, но только на фанкарго. Оказалось проблемма в датчике коленвала. Он глючил. После замены все встало на свои места. Вообще это редко бывает. Он представляет собой простой датчик Хола, а они ломаются только в том случае если туда лезут кривыми руками
Хорошо, но у меня не дает комп ошибки......И к томуже после скидывания клемы - можешь ездить до пустого бака!!!! ТЫ мог ездить со сломанным датчиком??

Добавлено спустя 1 час 31 минуту 37 секунд:

Пришла 1 идея.
Раз при нажатии на газ глохнет - может попробовать пермкнуть контакты и напрямую подключить бензонасос? - мля..ну тоже ж бред - Ведь при скидывании клемы все отлично на одну заводку!! все полностью рабоатет!! АБСОЛЮТНО! все датчики, все шланчики значит верно работают! ничего не перепутано! И ГРМ верно выставлен раз все верно с 1го раза запускается? Или я ошибаюсь....?? но тогда почему невыводится код ошибки самодиагностики? Возможно ли что ОБЩАЯ самодиагностика не показывает ошибку а требуется именно диагностика конкретной системы с перемыканием других контактов?..
Вобщем я правильно понимаю - никакой ошибки в действиях мастеров при смене ГРМ нет?

Добавлено спустя 4 минуты 59 секунд:

Вот нашел в одной из тем такую выдержку:

Вопрос:
пуштун "Привет у меня проблема схожая обороты при прогреве 500-600 и если газ не трогать то вообче плавно глохнет"

Ответ:
Falcon "варианты, в порядке значимости:
1. пропуск зажигания - бегунок, крышка трамблера, провода, свечи...
2. неисправен датчик температуры ОЖ для EFI
3. неисправен клапан ХХ..."

Ведь мне снимали радиатор и меняли антифриз - и еще его и промывали...может ли что из этой оперы....? Тоесть при 1ом пуске все окей я еду, но в комп поступает ошибка и лишь после глушения мотора - при повторном включении зажигании чтото не дает мне ехать...Но что же это - что не показывается самодиагностикой?
__________________
Cresta Exceed-G 100jzx 1JZ-GE 2.5 VVT-i
Mors вне форума   Ответить с цитированием
Старый 02.09.2007, 13:59   #13
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Mors
клапан ХХ проверрь... но слабо верится, что это он...

вообще если загорается чек - должна быть ошибка... ну просто должна быть.....
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 02.09.2007, 20:44   #14
Mors TC
Mors вне форума
Пользователь
 
Аватар для Mors
По умолчанию 0

Falcon
Получилась неразбериха...- при вкл заэигании чек и должен гореть - так написано в книга - у меня он и горит но при заводе мотора - гаснет..Потому и нет ошибок т.к. ЧЕК не горит! )
__________________
Cresta Exceed-G 100jzx 1JZ-GE 2.5 VVT-i
Mors вне форума   Ответить с цитированием
Старый 02.09.2007, 20:48   #15
didoge
didoge вне форума
Знаток
 
 
Аватар для didoge
По умолчанию 0

Mors
Если в мозгах сидит ошибка, то необязательно должел гореть чек напостоянку.
didoge вне форума   Ответить с цитированием
Старый 02.09.2007, 20:52   #16
vitaliy20
vitaliy20 вне форума
Опытный
  
 
Аватар для vitaliy20
По умолчанию 0

Mors
Да машина ехала, но после того как глушили и заводили снова был такой глюк. Снова глушили и заводили и где то на 5-6 раз снова все приходило в норму, либо когда сбрасывали клемы. Правду у нас комп ошибку выдал. Все то же самое, кроме того что ошибка не считывается. Возможно что это сигналка. Даже скорее всего. Много случаев слышал из за сигналок. Держи в курсе, надеюсь победишь трабл
__________________
http://www.turbo-v.ru
vitaliy20 вне форума   Ответить с цитированием
Старый 03.09.2007, 02:16   #17
Mors TC
Mors вне форума
Пользователь
 
Аватар для Mors
По умолчанию 0

Сегодня вечером на стоянке попробую погонять зажигание как ты описываешь...мож мозги в порядок прийдут..
И наверно поеду к сигнальщику..отключать ее.

Вопрос:
1)всетаки если ОНА едет после снятия клемы - значит мастера не оборвали - и не поломали ничего из датчиков?

2) а я вот подумываю - а может ли датчки какой температурный - ну например снимали ж радиатор полностью.... почему ж мозги без обнуления дают прогревочные 500 и на газ машину глушит??
__________________
Cresta Exceed-G 100jzx 1JZ-GE 2.5 VVT-i
Mors вне форума   Ответить с цитированием
Старый 03.09.2007, 07:06   #18
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Цитата:
Сообщение от Mors
Falcon
Получилась неразбериха...- при вкл заэигании чек и должен гореть - так написано в книга - у меня он и горит но при заводе мотора - гаснет..Потому и нет ошибок т.к. ЧЕК не горит! )
так ты определись... горит чек или нет??

при включении зажигания он ес-сно будет гореть, дабы показать тебе что он рабтает.. при заводке (или через несколько секунд) гаснуть - это его НОРМАЛЬНАЯ работа.....
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 03.09.2007, 07:17   #19
Mors TC
Mors вне форума
Пользователь
 
Аватар для Mors
По умолчанию 0

Я нигде и не писал что чек горит при заведенном двигателе!

Чек енджин горит при включении зажигания.
При заводе мотора - он не горит!
Соответсвтенно нет никаких кодов ошибок!
__________________
Cresta Exceed-G 100jzx 1JZ-GE 2.5 VVT-i
Mors вне форума   Ответить с цитированием
Старый 03.09.2007, 07:22   #20
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию Re: Горит Check Engine 0

Цитата:
Сообщение от Mors
8. Ставим все на место. Поворачиваем зажигание - Check Engine не горит - все в порядке - мозги обнулились. Заводим авто. Никакие "лишние" индикаторы не загораются на панели. Выключаем - и все повторяется - загорается Ch.Engine. И двигатель глохнет.
9. Заведясь обнулением и накатав по горроду 80км за пару часов приехал на стоянку - выключил мотор. Включил зажигание - горит Ch.Engine и также глохнет.
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Горит Check Engine + мигает OverDrive FourLEX Двигатель 21 12.02.2013 09:52
Горит CHECK ENGINE Электрооборудование кузова 22 25.02.2012 20:42
При диагностике CHECK ENGINE не горит вообще bmu Двигатель 4 01.01.2009 10:17
Подскажите, Check engine горит при езде. E/A Двигатель 2 03.06.2007 13:41
Горит check engine на 5000об -= kolp =- Двигатель 7 22.05.2007 12:17