TourerV.ru > Автомобильный раздел > Аудио, видео и другая электроника

Аудио, видео и другая электроника Кассетные, CD-, MD-, 2DIN- магнитолы, акустика, сабвуферы, мониторы/телевизоры и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 07.09.2007, 13:38   #1
AlexxxandR TC
AlexxxandR вне форума
Местный
 
Аватар для AlexxxandR
По умолчанию Что за...? 0

Подключил усилок и саб , но саб играет только на радио ,когда включаешь диск его отрубает , все соединения проверил ! Что за ерундень такая , усилок нормальный на старом марке долбил только в путь , может ему мощьности не хватает? Кто нибудь сталкивался с такой хер...й?
AlexxxandR вне форума   Ответить с цитированием
Старый 07.09.2007, 13:41   #2
FireFoxic
FireFoxic вне форума
Местный
 
Аватар для FireFoxic
По умолчанию 0

Оч похожо, что ты подключил провод управления усилком не к Remote на мафоне, а к проводу включения антенны! Как только ты выключаешь радио, пропадает сигнал с этого провода, вот саб и вырубается. Проверь подключение и попробуй усилок включить постоянно и проверить
__________________
Camry Gracia MCV25, 4WD, 2.5
С уважением, Кирилл
FireFoxic вне форума   Ответить с цитированием
Старый 07.09.2007, 14:32   #3
AlexxxandR TC
AlexxxandR вне форума
Местный
 
Аватар для AlexxxandR
По умолчанию 0

ок попробую !!!
AlexxxandR вне форума   Ответить с цитированием
Старый 07.09.2007, 17:45   #4
Jey
Jey вне форума
Пользователь
 
Аватар для Jey
По умолчанию 0

Цитата:
Сообщение от FireFoxic
Оч похожо, что ты подключил провод управления усилком не к Remote на мафоне, а к проводу включения антенны! Как только ты выключаешь радио, пропадает сигнал с этого провода, вот саб и вырубается. Проверь подключение и попробуй усилок включить постоянно и проверить
+1
__________________
MARK II 115 2,5 Grange G Four
Carina ED 2.0
Jey вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход