TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Автоматическая и механическая коробки передач

Автоматическая и механическая коробки передач Включая: раздатку, кардан и редуктора.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 19.08.2005, 17:02   #1
serge TC
serge вне форума
Новичок
 
 
Аватар для serge
По умолчанию Датчики АБС 0

Подскажите, почему на холодной машине при включении зажигания нет ошибок АБС, но стоит проехать 10-15 км и загорается лампочка АБС и 4WD (МАРК 4WD 94 год)?
Сделал диагностику - датчик правого переднего колеса.
Но ведь датчики либо работают, либо нет. Почему это происходит на "горячей машине"?
serge вне форума   Ответить с цитированием
Старый 19.08.2005, 18:17   #2
Стас
Стас вне форума
Администратор
  
 
Аватар для Стас
По умолчанию 0

Там несколько уровней проверки, просто накапливаются ошибки в чтении .
Стас вне форума   Ответить с цитированием
Старый 19.08.2005, 18:46   #3
serge TC
serge вне форума
Новичок
 
 
Аватар для serge
По умолчанию 0

Так что, менять датчик? Или можно "вылечить"?
serge вне форума   Ответить с цитированием
Старый 20.08.2005, 04:16   #4
Стас
Стас вне форума
Администратор
  
 
Аватар для Стас
По умолчанию 0

Обычно накрываются не датчик , а ломается провод. Как правило излом у самого датичка , бывает что можно заменить провод . Но решение не сильно надёжное.
Стас вне форума   Ответить с цитированием
Старый 24.08.2005, 11:19   #5
Shack
Shack вне форума
Местный
 
 
Аватар для Shack
По умолчанию 0

Да и еще стоит учитывать что эти датчики хрен вынешь из ступицы , пробовал сам, спрашивал у сервисменов - подтвердили. Он там прикипает насмерть.
Мне лично пришлось под задним правым колесом ползать и провод прикручивать к огрызкам торчащим из резины датчика. Работает правда думаю зимой моя конструкция из этих соплей может невыдержать .
А если лампа АБС после заводки тухнет, а при езде загорается, то скорее всего проблема в самом датчике, там наверняка обрыв в катушке , ну или может быть плавающий контакт , но это маловероятно.
Датчик можно поменять на датчик коленвала от волги. 160р.
__________________
Toyota Hilux Surf 3.4 4WD, едет в грязь
Shack вне форума   Ответить с цитированием
Старый 25.08.2005, 02:23   #6
Дмитрий 42
Дмитрий 42 вне форума
Местный
 
Аватар для Дмитрий 42
По умолчанию 0

Shack, я вытаскивал ...у меня нормально на 90-м кузове вышли, 92 года машина была.
__________________
Toyota Avensis
Дмитрий 42 вне форума   Ответить с цитированием
Старый 25.08.2005, 08:21   #7
Shack
Shack вне форума
Местный
 
 
Аватар для Shack
По умолчанию 0

Дмитрий 42, т.е. ты открутил 1 болтик и все ? и вынул его рукой ?

Может я какого секрета съема датчика не знаю и пложу здесь дезинформацию
__________________
Toyota Hilux Surf 3.4 4WD, едет в грязь
Shack вне форума   Ответить с цитированием
Старый 25.08.2005, 09:46   #8
Дмитрий 42
Дмитрий 42 вне форума
Местный
 
Аватар для Дмитрий 42
По умолчанию 0

ну не прям так легко рукой, чуток усилие преложил.
__________________
Toyota Avensis
Дмитрий 42 вне форума   Ответить с цитированием
Старый 13.05.2006, 05:44   #9
Tikkon
Tikkon вне форума
Пользователь
 
Аватар для Tikkon
По умолчанию 0

Shack
Машинка 95 года рождения, датчики, что на левом, что на правом колесе вынулись без проблемм. Дело в том, что там присутствует обильная смазка, типа нашего литола, без которой эти датчики хреново работают - убедился на своей машине.
ЗЫ. Знаю, что тема старая, но просто недавно с датчиками столкнулся...
__________________
Mark Grand G 2.5 2002 г - был
Ford Explorer Eddie Bauer 2002 г - кайфую!
Tikkon вне форума   Ответить с цитированием
Старый 13.05.2006, 13:39   #10
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Цитата:
Сообщение от Shack
Да и еще стоит учитывать что эти датчики хрен вынешь из ступицы , пробовал сам, спрашивал у сервисменов - подтвердили. Он там прикипает насмерть.
Мне лично пришлось под задним правым колесом ползать и провод прикручивать к огрызкам торчащим из резины датчика. Работает правда думаю зимой моя конструкция из этих соплей может невыдержать .
А если лампа АБС после заводки тухнет, а при езде загорается, то скорее всего проблема в самом датчике, там наверняка обрыв в катушке , ну или может быть плавающий контакт , но это маловероятно.
Датчик можно поменять на датчик коленвала от волги. 160р.
94 год... правый передний вынул без проблем..... открутив один болт....
отгнили провода практически под корень, разрезал резиновую оболочку и прямо к контактам напаял.... залили герметиком....
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 13.05.2006, 15:13   #11
Серый.
Серый. вне форума
Специалист
 
 
Аватар для Серый.
По умолчанию 0

Блин, а у меня уже оболочки проводов потрескались, может герметиком залить пока не отгнили нах ?
__________________
JZX-115 4WD это вам не D-4
Honda CB400 Project Big 1
Серый. вне форума   Ответить с цитированием
Старый 13.05.2006, 21:12   #12
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Цитата:
Сообщение от Серый.
Блин, а у меня уже оболочки проводов потрескались, может герметиком залить пока не отгнили нах ?
гыыыы ну тебе виднее.....

2serge если диагностика сказала - датчик, так снимай датчик и звони... должно быть сопротивление порядка 0,8 - 1,2 кОм

если поводишь перед ним железочкой - сопротивление должно меняться..... (обыкновенный индукционный датчик) - делов на 20 минут (в приниципе можно даже колесо не снимать), разъем самого датчика находится под подкрылком пластмассовым... надо откурутить один болт сбоку и один снизу..... фоток к сожалению нет... но если очень надо то сделаю.....
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 13.05.2006, 22:25   #13
Kwakin
Kwakin вне форума
Пользователь
 
Аватар для Kwakin
По умолчанию 0

Насчёт волги не знаю, от таза лады -10 точно подходят)))))
Вытаскиваються легко... смазка есть)
__________________
В чужом саду-яблоки вкуснее!
Kwakin вне форума   Ответить с цитированием
Старый 15.05.2006, 06:44   #14
LEXX (TOURERV 90)
LEXX (TOURERV 90) вне форума
Местный
 
Аватар для LEXX (TOURERV 90)
По умолчанию 0

serge датчик наверняка в поряде, нечего с ним не может быть (если только не удар). У меня так же было, загарался в середине пути за просто так. Я его вынул (без проблем, он же пластмасовый, чему нат прикипать? ) протер, т.к. грязи много было и все ОК, полет нормуль уже 2-3 т.км. Мастера, которые делали подшип. (козлы), поставили его весь в песке, я им говорю, протрите, нах такую грязь ставить, а они, все нормально, это некак не влияет... Вот и не влияет... А провода точно подмечено, другой датчик у меня именно из за плохого контакта мутил воду, там соединение слабенькое, но пока я ето понял, разрезал датчик и прозвонил катушку, кстати там тоже контакт слабый был.
Совет, когда вытащеш датчик прозвони его, сопрот.должно быть 1,1 кОм. Если даст, то все ясно,подводящие провода, там собака зарыта.
LEXX (TOURERV 90) вне форума   Ответить с цитированием
Старый 22.05.2006, 19:04   #15
Vital_D
Vital_D вне форума
Профи
  
 
Аватар для Vital_D
По умолчанию 0

Kwakin А от ТАЗа какой именно датчик подходит???
__________________
По всем вопросам пишим на почту vdilinsky@mail.ru
Vital_D вне форума   Ответить с цитированием
Старый 26.05.2006, 06:58   #16
Kwakin
Kwakin вне форума
Пользователь
 
Аватар для Kwakin
По умолчанию 0

Vital_D

Датчик положения коленвала таза....10-и
одинаковый почти... тока могёт контакт не подойти... но ето бня... делаеться на раз....
__________________
В чужом саду-яблоки вкуснее!
Kwakin вне форума   Ответить с цитированием
Старый 01.06.2006, 08:29   #17
Vital_D
Vital_D вне форума
Профи
  
 
Аватар для Vital_D
По умолчанию 0

Как раз и купил этот датчик за 120р. + 50р. разьемчик с проводами к датчику. Вот теперь все буду лепить на место....

Добавлено спустя 4 дня 24 минуты 58 секунд:

Какая-то лажа с этим датчиком от ТАЗа. Вопервых он очень длинный (длинее на 10мм) и больше в диаметре на 2мм. Но это все поправимо постаил прокладки и по диаметру подогнал.
Еще у него сопротивление 0,7кОм а должно быть 0,8-1,2 кОм.
Вообщем поставил его, и нехера не работает. В чем проблема
__________________
По всем вопросам пишим на почту vdilinsky@mail.ru
Vital_D вне форума   Ответить с цитированием
Старый 01.06.2006, 09:21   #18
Shack
Shack вне форума
Местный
 
 
Аватар для Shack
По умолчанию 0

а вот еще у меня наблюдение,
прогчитав книжку внимательно я выяснил почему у меня иногда начинает мигать лампочка O/D. У коробки считывается код 61 (в книжке написано- ошибка датчика скорости №2) т.е. коробка использует датчики абс с задних колес, у меня левый на соплях сделан, надо припаивать.
Хотя лампа абс тухнет и даже работала абс зимой, правда иногда загоралась в движении.
Вот.
__________________
Toyota Hilux Surf 3.4 4WD, едет в грязь
Shack вне форума   Ответить с цитированием
Старый 07.06.2006, 05:23   #19
Zoosool
Zoosool вне форума
Пользователь
 
Аватар для Zoosool
По умолчанию 0

Подскажите, провода до задних датчиков где проходят? у меня просто когда сзади слева сидит пассажир, то через какое-то время после движения загораются лампочки АБС, ТРС и ТРСофф и датчики отключаются, т.е. ни абс ни трс уже не работают, спасает только сброс зажиганием. А когда сзади нет никого, то работатает все нормально. Может ли задний пассажир пережимать провод датчиков?
__________________
Cresta JZX-90 1JZ-GE
Zoosool вне форума   Ответить с цитированием
Старый 09.06.2006, 11:26   #20
Shack
Shack вне форума
Местный
 
 
Аватар для Shack
По умолчанию 0

они уходят в помещение багажника и там внутри за обшивкой разъем
__________________
Toyota Hilux Surf 3.4 4WD, едет в грязь
Shack вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Датчики АБС alin Электрооборудование кузова 4 11.06.2014 05:49
что это за датчики? gol.dron Двигатель 18 26.10.2012 05:16
Датчики HKS RS DB Калян Модификация внешнего вида и интерьера, облегчение и усиление кузова 5 22.05.2012 18:20
доп датчики черный72 Модификация внешнего вида и интерьера, облегчение и усиление кузова 2 04.02.2011 06:22
датчики ABS redline93jz Электрооборудование кузова 19 24.01.2010 07:06