TourerV.ru > Автомобильный раздел > Аудио, видео и другая электроника

Аудио, видео и другая электроника Кассетные, CD-, MD-, 2DIN- магнитолы, акустика, сабвуферы, мониторы/телевизоры и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 05.10.2007, 01:25   #1
Lexus TC
Lexus вне форума
Модератор
  
 
Аватар для Lexus
По умолчанию Проблема с сабом. 0

Привет всем! Вчера приключилась трабла с сабом. Вкратце - саб активный, подключен "+" напрямую с аккумулятора, "-" к корпусу, Remote к мафону. Когда выключены габариты - все нормально, как только их включаешь - начинает фонить. Фильтр на "+" установлен, RCA(тюльпаны) в порядке, пробовал 2 пары.
Вопрос - может ли фон идти из за того, что начал выходить из строя генератор?(где-то такое слышал), т.к. не тянет нагрузку?
Фильтр мог сломаться?
Если кто может подсказать - жду!
__________________
JapanGarage - спортивные авто в разбор, все для свапа
Тюнинг в наличии и под заказ
+791479O2O78
http://vk.com/japan_garage
Lexus вне форума   Ответить с цитированием
Старый 05.10.2007, 02:57   #2
Тук Тук
Тук Тук вне форума
Пользователь
 
Аватар для Тук Тук
По умолчанию 0

Lexus
В первую очередь посмотри как масса подключена может окислилась или что еще. Чаще всего помеха идет по маасе попробуй поискать другое место на кузове! И как вариант вполне мог ни филтр накрыца по питанию которы! Удачи в поисках!
__________________
Crasta 100 1G-FE Был
MARK II 1996г 90 1G-FE Был
MARK II 1997г. 100 1JZ-GE VVTi Стал
Тук Тук вне форума   Ответить с цитированием
Старый 05.10.2007, 08:40   #3
Lexus TC
Lexus вне форума
Модератор
  
 
Аватар для Lexus
По умолчанию 0

Цитата:
Сообщение от Тук Тук
Lexus
В первую очередь посмотри как масса подключена может окислилась или что еще. Чаще всего помеха идет по маасе попробуй поискать другое место на кузове! И как вариант вполне мог ни филтр накрыца по питанию которы! Удачи в поисках!
Спасибо, буду копать. Сегодня еще и сцепление накрылось. Передачи не втыкаются. Буду делать...
__________________
JapanGarage - спортивные авто в разбор, все для свапа
Тюнинг в наличии и под заказ
+791479O2O78
http://vk.com/japan_garage
Lexus вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с TRC luxel Электрооборудование кузова 10 25.05.2010 01:05
проблема с сабом DDS Аудио, видео и другая электроника 10 17.12.2009 09:46
Проблема с LSD Xsander Модификация автоматической и свап механической коробки передач 16 13.08.2009 01:59
Бессконечные эксперименты с сабом!!! Fraktal Аудио, видео и другая электроника 3 13.07.2008 18:52
Вот у меня проблема так проблема! Minotavr Электрооборудование кузова 19 27.06.2007 05:50