TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 22.11.2007, 08:58   #1
Alex.H TC
Alex.H вне форума
Местный
 
Аватар для Alex.H
По умолчанию Хрюк при запуске??? 0

Короче как похолодало до -20 появилась проблема.
Утром или после стоянки весь день возле работы при запуске двигателя появился однократный "Хрюк" в районе дроссельной заслонки и насоса гидроусилителя.Двигатель заводится,через 1сек. "Хрюк", 2 сек. глохнет.При повторной попытке такаяже фигня,только двигатель вывозит и переходит на прогревочные обороты.
Меня бы это не напрягало,потому как это было и на предыдущих двигателях (3S-FE,1VZ-FE), но потому как я завожу машину с брелка,который в последствие показывает,что машина запустилась,на самом деле после того как она запустилась и заглохла,остается включенное зажигание и габариты 20 минут (запрограммированное время прогрева на сигналке) я выхожу а она стоит и не дышит,приходится по новай запускать двигатель и прогревать
В чем причина не знаю Может у кого было так,подскажите.
__________________
MARK2 JZX90 1JZ-GTE-был
Alex.H вне форума   Ответить с цитированием
Старый 22.11.2007, 10:28   #2
Grigory
Grigory вне форума
Новичок
 
 
Аватар для Grigory
По умолчанию 0

У меня после -20, обычно после -25 хрюкает насос ГУР - жидкость в нем застыла. Как проверка - покрутить рулем немного на холодную, если тот же звук, то ГУР, если нет, то...

По сигналке. Какая? Все современные имеют обратную связь по тахометру или генератору. Т.е. видят - завелась машина или нет. Тогда при незапуске ижет повтор запуска (количество попыток программируется). Иногда установщики халтурят и не подключают этот вывод.
Grigory вне форума   Ответить с цитированием
Старый 22.11.2007, 13:26   #3
And
And вне форума
Местный
 
 
Аватар для And
По умолчанию 0

Grigory
точно по сигналке!
у меня такая же фигня как у Alex.H
с запуском с брелока...
нада разбираться...
__________________
ищу RAV4 SXA10 5d
And вне форума   Ответить с цитированием
Старый 22.11.2007, 22:38   #4
Alex.H TC
Alex.H вне форума
Местный
 
Аватар для Alex.H
По умолчанию 0

Grigory
У меня Шериф-1010.Все правильно, если не запускается с первой попытки,то выключается зажигание,через несколько секунд идет повторный запуск.И так три попытки.
Но он же запускается с первой попытки и через 3 сек.глохнет
Сига фиксирует по тахометру,что запуск был.
А там же стоит встроенный турботаймер,и время прогрева 20 мин.
__________________
MARK2 JZX90 1JZ-GTE-был
Alex.H вне форума   Ответить с цитированием
Старый 23.11.2007, 05:34   #5
Grigory
Grigory вне форума
Новичок
 
 
Аватар для Grigory
По умолчанию 0

Цитата:
Сообщение от Alex.H
Сига фиксирует по тахометру,что запуск был.
В настройках нет отсрочки контроля?
Можно ли переключить на сигнал генератора и с него она будет видеть, что двигатель заглох?
Grigory вне форума   Ответить с цитированием
Старый 23.11.2007, 05:47   #6
Alex.H TC
Alex.H вне форума
Местный
 
Аватар для Alex.H
По умолчанию 0

Похоже,что нет,она смотрит сразу.
Тахометр тоже показывает,что двигатель заглох.
Хотя если машина снята с охраны,а потом запущена с брелка,то после открытия капота она всеже глохнет.

Добавлено спустя 4 минуты:

Цитата:
Сообщение от Grigory
У меня после -20, обычно после -25 хрюкает насос ГУР - жидкость в нем застыла. Как проверка - покрутить рулем немного на холодную, если тот же звук, то ГУР, если нет, то...
Попробую сегдня покрутить рулем,когда буду запускать вечером.
__________________
MARK2 JZX90 1JZ-GTE-был
Alex.H вне форума   Ответить с цитированием
Старый 09.12.2007, 19:15   #7
Гость
 
Аватар для
По умолчанию

Помогло нет?
  Ответить с цитированием
Старый 09.12.2007, 22:45   #8
Alex.H TC
Alex.H вне форума
Местный
 
Аватар для Alex.H
По умолчанию 0

Поменял жижу в ГУР стало меньше, но всеравно глохнет зараза.Он вроде обороты начинает набирать и глохнет.Похоже сильное переобогащение смеси по данным датчиков ТОЖ и темп воздуха. При запуске после ночи такой насыщенный выхлоп (темно серого цвета) и бензом сильно воняет
__________________
MARK2 JZX90 1JZ-GTE-был
Alex.H вне форума   Ответить с цитированием
Старый 19.12.2007, 02:56   #9
Космонавт
Космонавт вне форума
Местный
 
Аватар для Космонавт
По умолчанию 0

Решил обновить - вобщем, проблема похожа: при утреннем запуске отчётливо слышен громкий хрюк под капотом, но авто не глохнет. Этот хрюк наблюдается только утром, т.е. после длительной стоянки. В процессе дня ничего подобного не замечаю Если честно, звук этот бесит и беспокоит.. Мож кто знает, "где собака порылась"?

Добавлено спустя 2 минуты 26 секунд:

[quote="Grigory"]У меня после -20, обычно после -25 хрюкает насос ГУР - жидкость в нем застыла. Как проверка - покрутить рулем немного на холодную, если тот же звук, то ГУР, если нет, то...

Кручу - нет такого звука... Только один раз его слышно...
__________________
MARK II JZX90 TourerV AT
Космонавт вне форума   Ответить с цитированием
Старый 19.12.2007, 04:14   #10
Alex.H TC
Alex.H вне форума
Местный
 
Аватар для Alex.H
По умолчанию 0

Вроде бы проблема с сддыханием двигателя в первые секунды работы пропала, может из-за зимнего ГРИН ЭКО, х.з, а вот хрюк всетаки немного есть.
У меня при прокручивании руля слышно только как ркемнь начинает подсвистывать.
__________________
MARK2 JZX90 1JZ-GTE-был
Alex.H вне форума   Ответить с цитированием
Старый 01.01.2008, 06:25   #11
AZhaK
AZhaK вне форума
Знаток
 
Аватар для AZhaK
По умолчанию 0

Проблема решается банально просто
Берем очиститель карбюратора (в аэрозоле - я брал 183р HIGEAR)
и делаем все по иснтрукции - клапан ххх, PVC, саму заслонку.

Теперь у меня двиг не глохнет при пуске, и прогревные стали выше.
__________________
Torsen2+тормоза Sumitomo F&R brakes+газ
AZhaK вне форума   Ответить с цитированием
Старый 12.01.2008, 17:48   #12
Tourer V&S
Tourer V&S вне форума
Местный
 
Аватар для Tourer V&S
По умолчанию 0

У меня тоже хрюкает насос ГУР. И чем сильнее мороз тем сильнее хрюкает! Скажите кто нибудь- это не опасно????????
__________________
ДЕШЕВО!!! Куплю дизтопливо!!!
Tourer V&S вне форума   Ответить с цитированием
Старый 14.01.2008, 01:21   #13
Alex.H TC
Alex.H вне форума
Местный
 
Аватар для Alex.H
По умолчанию 0

Х.З опасно или нет,я вот думаю,если туда залить вместо ДИКСТРОН-2 третьего? Наверное ничего не случиться,он ведь немного жиже и зимой не так стынет.
__________________
MARK2 JZX90 1JZ-GTE-был
Alex.H вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Стук при запуске man Двигатель 20 16.08.2013 07:52
Стук при запуске. genec Двигатель 20 23.10.2012 09:37
Стук при запуске 1JZ-GE 733 MARK II Двигатель 17 20.09.2010 10:09
1JZ GTE белый дым при запуске BIM-V Двигатель 2 13.07.2009 18:05
1G и синий дым при запуске otzhig Двигатель 68 15.06.2009 06:40