TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 15.12.2007, 20:37   #1
Гость
 
Аватар для
По умолчанию помогите мотор 1jz-gte не заводится

мотор заводится и через 2-3 секунды глохнет. на форсунки идет два импульса и на этом все прекращается и так при каждом запуске. при само дианостике показывает ошибку 14.Может ктото сталкивался?
  Ответить с цитированием
Старый 18.12.2007, 20:57   #2
Sumer
Sumer вне форума
Пользователь
 
Аватар для Sumer
По умолчанию Re: помогите мотор 1jz-gte не заводится 0

Цитата:
Сообщение от Артемка
мотор заводится и через 2-3 секунды глохнет. на форсунки идет два импульса и на этом все прекращается и так при каждом запуске. при само дианостике показывает ошибку 14.Может ктото сталкивался?
У меня такая фигня и не только у меня даже и 2 бемсовский! Заводишь утром когда прохладно он работает сек 5 и глохнет но на второй раз заводился нормально! А сейчас перестал у меня так делать! Притом перестало после того как по трассе коксу дал!
__________________
JZX100_1JZ-GE продал
Sumer вне форума   Ответить с цитированием
Старый 21.12.2007, 03:30   #3
Kasym
Kasym вне форума
Местный
 
Аватар для Kasym
По умолчанию 0

отрезал катализатор, начал сцуко нормально заводица..
__________________
Toyota Mark II, 12.96, Grande2.5
Kasym вне форума   Ответить с цитированием
Старый 22.12.2007, 10:29   #4
Sumer
Sumer вне форума
Пользователь
 
Аватар для Sumer
По умолчанию 0

Цитата:
Сообщение от Kasym
отрезал катализатор, начал сцуко нормально заводица..
Правильно за столько лет каталик забивается тем более с нашим бензом! Каталик убераешь ещё и движок бодрее становится!
__________________
JZX100_1JZ-GE продал
Sumer вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Помогите со свапом мотор от сарая с сараевской косой в 90 ZELDURF Модификация и свап двигателя 17 14.11.2012 14:18
Помогите!Начал дымить и кушать масло,что делать?Мотор 2.0 Jeka77 Двигатель 8 20.09.2011 04:20
хелп помогите мотор 1j-fe запускается и глохнет alk_82@mail.ru Двигатель 2 18.03.2011 19:41
мотор заглох и больше не заводится bes55 Двигатель 10 05.06.2009 04:13
Мотор не заводится АНДРЮХА Двигатель 0 22.04.2008 07:37