TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Двигатель

Двигатель Системы: смазки, охлаждения, впрыска топлива и турбонаддува.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 19.02.2008, 15:55   #1
NaumoV TC
NaumoV вне форума
Местный
 
Аватар для NaumoV
По умолчанию Не заводиться 1JZ-GTE VVti 0

Доброго времени суток всем! Не заводится МАРК Турер 100-й (конструктор - только пришел, стоит на стоянке где выгружали из вагона), симптомы: крутанет стартер - вроде схватывает, т.е. где-то до 200-т оборотов прыгнет и глохнет сразу... и так постоянно, если после того как вот схватит пытаться дальше стартером крутить - ничего, чихнет разок и дальше просто маслает стартер. Пытался с нажатой педалью газа пробовать - ЗАВОДИТЬСЯ, НО при этом просто пердит, как будто вместо 6-ти горшков, 3 или 4 работают, просто идут отстрелы в глушак и усе, газ сбрасываешь - глохнет (газ держал не больше 2000 оборотов). Заипался, полез свечки выкручивать - хватило меня только на первые 2-е (дальше ноги уж совсем змерли, -16 на дворе)....картина такая - стоит ИРИДИУМ VK20, в черном нагаре и электрода почти нет, совсем малюсенький и тонюсенький отросточек торчит! Грещу на них, но хз что там на самом деле (фишки на разных приблудах вроде все в норме, аккум в норме (заряжал))! Вообщем решил завтра заменить свечи. Может кто еще подскажет, что может быть кроме свечей?

ЕЩЕ - на отправку, когда ставили на Востоке, машина заводилась(правда прикуривали), грелась нормально (есть фотка где прогретый авто стоит, стрелка тахометра на холостых (где-то на 800 оборотах), но при движении говорят глохл!!!
__________________
MarkII TourerV- JZX100
ВАЗ 2108
NaumoV вне форума   Ответить с цитированием
Старый 19.02.2008, 16:07   #2
VLadISlav
VLadISlav вне форума
Местный
 
Аватар для VLadISlav
По умолчанию 0

Тонюсенький электрод это норма!
Дело не в свечах 100%!!
VLadISlav вне форума   Ответить с цитированием
Старый 19.02.2008, 18:49   #3
Speaker
Speaker вне форума
Знаток
 
Аватар для Speaker
По умолчанию 0

А мне кажется что свечи залили, попробуй их просушить или поменять, и продуть цилиндры, аккум заряди нормально.
__________________
Был: MarkII Grande 2,5, JZX90, AT
Был: MarkII Tourer_V, JZX90, АТ
Был: Chaser Tourer_V, JZX90, 5MT
Есть: Altezza RS200, MT
Speaker вне форума   Ответить с цитированием
Старый 19.02.2008, 20:02   #4
VLadISlav
VLadISlav вне форума
Местный
 
Аватар для VLadISlav
По умолчанию 0

Ну тогда можно и почистить, чтоб в чем-то убедится!!
Но на 2000 так-то должен был пропердется!!
VLadISlav вне форума   Ответить с цитированием
Старый 25.02.2008, 11:27   #5
oleg358
oleg358 вне форума
Новичок
 
 
Аватар для oleg358
По умолчанию 0

Поставь новые свечи, только платиновые, я думаю проблем не будет !
oleg358 вне форума   Ответить с цитированием
Старый 25.02.2008, 12:29   #6
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

NaumoV
я бы начал с замены свечей..... любые... простые, платина, иридий - пофигу... гланвое чистые.... ну а дальше смотреть по ситуации
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 25.02.2008, 12:29   #7
kamelot-4
kamelot-4 вне форума
Местный
 
Аватар для kamelot-4
По умолчанию 0

Если долго работал на холостых, грелись, то вполне мог замерзнуть выхлоп, от скопившегося конденсата. Тащи в тепло, грей, потом пробуй заводить.
kamelot-4 вне форума   Ответить с цитированием
Старый 25.02.2008, 14:55   #8
NaumoV TC
NaumoV вне форума
Местный
 
Аватар для NaumoV
По умолчанию 0

Всем спасибо за советы и мнения! Вообщем, поменял свечи на родные по каталогу Denso PK20TR11 - завелась, но только с нажатой педалью газа (иначе сразу глохла), прогрел, педаль газа отпустил - вроде держит ХХ, но где-то 450-550! сейчас заводиться с пол-оборота - все нормуль!
__________________
MarkII TourerV- JZX100
ВАЗ 2108
NaumoV вне форума   Ответить с цитированием
Старый 26.01.2012, 16:00   #9
Константи_н
Константи_н вне форума
Профи
 
Аватар для Константи_н
По умолчанию Re: Не заводиться 1JZ-GTE VVti 0

NaumoV
какие планы? наверное возле офиса сказали на этом японохламе о 15 лет больше не приезжать? счас купиш стоющую тачку типа Лексуса?
__________________
Таран - оружие героев!
дваузет одинжизет
Константи_н вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не заводиться 1JZ-GE egor Двигатель 24 09.06.2016 11:38
не заводиться 1g-fe mrakii Двигатель 2 01.05.2012 06:34
Не заводиться:(... 1G-FE Серега Кульков Двигатель 56 30.12.2010 08:03
1G-FE не заводиться FreeLanser Двигатель 53 07.03.2010 04:16