TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 20.06.2008, 16:35   #1
Женёк TC
Женёк вне форума
Новичок
 
По умолчанию Проблема с электрикой mark II 90 0

Такая проблема! Может кто знает как решить и где искать решение.
В основном происходит когда на улице жарко, едешь едешь и вдруг выключается вся электричество: электротабло, мафон, часы, печка, дворники, габариты, стеклоподъемники и т.д., работает только аварийка и дальний свет с сигналом, но машина не глохнет, можно дальше ехать... через некоторое время все включается...
что это?
Женёк вне форума   Ответить с цитированием
Старый 20.06.2008, 16:40   #2
nvs80
nvs80 вне форума
Новичок
 
По умолчанию Re: Проблема с электрикой mark II 90 0

Цитата:
Сообщение от Женёк
Такая проблема! Может кто знает как решить и где искать решение.
В основном происходит когда на улице жарко, едешь едешь и вдруг выключается вся электричество: электротабло, мафон, часы, печка, дворники, габариты, стеклоподъемники и т.д., работает только аварийка и дальний свет с сигналом, но машина не глохнет, можно дальше ехать... через некоторое время все включается...
что это?
у меня на кроуне тоже так было, в генераторе есть диодный мост у меня в нем была проблемма
nvs80 вне форума   Ответить с цитированием
Старый 21.06.2008, 07:26   #3
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Женёк
электроника наука о контактах....
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 21.06.2008, 07:32   #4
Alx
Alx вне форума
Местный
 
Аватар для Alx
По умолчанию 0

Falcon
+100

у меня такая беда приключилась после замены коробки...едишь едишь хлоп всё потухло а машинка едит...как потом оказалось когда крутил болты на куполе рукой задел фишку на генераторе...вот она и отходила на ямах....так что слушайся ОТЦА и проверяй контакты(для начала)
__________________
GS300 JZS160 2JZ-GE
JZX90
SX80
GX71
Alx вне форума   Ответить с цитированием
Старый 21.06.2008, 18:06   #5
Женёк TC
Женёк вне форума
Новичок
 
По умолчанию Re: Проблема с электрикой mark II 90 0

Да знать бы поточнее какие... под панелью и капотом их очень много...
Но почему это происходит именно когда жарко и особенно когда включено много всего (фары, габариты и т.д.) или мафон с сабвуфером на полную, а когда ничего всё ок...?
Такое чувство что что-то не ладное с монтажным блоком который в салоне под панелью... Потому что отключается все то чьи предохранители и реле находятся там!
Это мои наблюдения...
Женёк вне форума   Ответить с цитированием
Старый 18.07.2008, 16:32   #6
Женёк TC
Женёк вне форума
Новичок
 
По умолчанию Re: Проблема с электрикой mark II 90 0

Побывав у нескольких электриков, которые ничего не нашли и сказали что все нормально, решил всё сам!
Оказалось, что в блоке предохранителей который под капотом был с одной стороны плохо затянут болтом предохранитель на 120А на цепь генератора (такой большой белый с медными ножками большими). Ведать переодически отходил и вырубалось всё. Выгладел он как то тоже не важно, может с самим им было что то не так. Короче поставил новый всё хорошо прикрутил, собрал блок и теперь всё отлично работает!!!!!
Может кому это поможет разобраться и у себя!
Женёк вне форума   Ответить с цитированием
Старый 19.07.2008, 09:13   #7
UpLoader
UpLoader вне форума
Местный
 
 
Аватар для UpLoader
По умолчанию Re: 0

Цитата:
Сообщение от Falcon
электроника наука о контактах....
__________________
Mark II 93 1JZ-GE Grand G
UpLoader вне форума   Ответить с цитированием
Старый 19.07.2008, 11:26   #8
andrei22
andrei22 вне форума
Пользователь
 
Аватар для andrei22
По умолчанию Re: Проблема с электрикой mark II 90 0

Цитата:
Сообщение от Женёк
Побывав у нескольких электриков, которые ничего не нашли и сказали что все нормально, решил всё сам!
Оказалось, что в блоке предохранителей который под капотом был с одной стороны плохо затянут болтом предохранитель на 120А на цепь генератора (такой большой белый с медными ножками большими). Ведать переодически отходил и вырубалось всё. Выгладел он как то тоже не важно, может с самим им было что то не так. Короче поставил новый всё хорошо прикрутил, собрал блок и теперь всё отлично работает!!!!!
Может кому это поможет разобраться и у себя!
Енто главный пред на все.
__________________
http://elcar75.ru/
andrei22 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с электрикой Mel43 Электрооборудование кузова 0 15.02.2011 10:49
Проблема с электрикой( RadmiN Электрооборудование кузова 3 30.07.2010 05:14
Проблема с электрикой Shvartsfeld Двигатель 0 22.05.2010 14:45
проблема с электрикой Fizruk Электрооборудование кузова 19 12.08.2009 10:35
Проблема с электрикой. Электрооборудование кузова 1 03.02.2006 17:19