TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Подвеска, рулевое управление и тормозная система

Подвеска, рулевое управление и тормозная система Рычаги, стойки, TEMS, тормозные диски и колодки, колесные диски, шины и т.д.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 03.07.2008, 15:20   #1
mazafaka TC
mazafaka вне форума
Местный
 
Аватар для mazafaka
По умолчанию Работает или нет? 0

Доброго времени суток...

Включаю зажигание, жду пока погаснут датчики, Подушки гаснут обе, АБС гаснет, завожу пыхло, катаюсь, и ВДРУГ нистого не с сего "АБС" горит. Паркуюсь, глушу, зажигание? ГОРИТ ТЦУКА!!!! жду........ 5 минут, зажигание, тухнет все че надо и АБС тоже...

И так редко но вопросы всеравно вызывает, и еще на щебенке колеса в юз пустить как нехер делать...

Что с АБС? Как его проверить?
__________________
1UZ-FE + W58 + BREMBO 6 pot перед + BREMBO 4 pot зад
mazafaka вне форума   Ответить с цитированием
Старый 03.07.2008, 15:35   #2
Inspire
Inspire вне форума
Местный
 
Аватар для Inspire
По умолчанию 0

так ты тормозни резко------ и почуствуешь стрекочет АБС или нет......
__________________
mark2 tourerV 97г. 13.77- был
soarer jzz30-был
таз 2115....был
Mazda Demio- 2000г. есть
Inspire вне форума   Ответить с цитированием
Старый 03.07.2008, 15:46   #3
mazafaka TC
mazafaka вне форума
Местный
 
Аватар для mazafaka
По умолчанию 0

Да чет страшновато пока, спереди слева шаровая скрепит, потихоньку езжу...
__________________
1UZ-FE + W58 + BREMBO 6 pot перед + BREMBO 4 pot зад
mazafaka вне форума   Ответить с цитированием
Старый 03.07.2008, 18:00   #4
Djuzeppe
Djuzeppe вне форума
Местный
 
Аватар для Djuzeppe
По умолчанию 0

mazafaka
тит оно как, включаешь, лампы гаснут, это опросил комп все датчики на сопротивление, поехал загорелось, значит какой-то дачик дает левую информацию. сделай самодиагностику и на какой датчик кажет то там и ищи. либо контакт хреновый, либо датчик криво стоит либо ротор ABS в ступице в грязи...
__________________
MARK LX90
Djuzeppe вне форума   Ответить с цитированием
Старый 04.07.2008, 13:25   #5
mazafaka TC
mazafaka вне форума
Местный
 
Аватар для mazafaka
По умолчанию 0

А как датчики то по отдельности проверить?
__________________
1UZ-FE + W58 + BREMBO 6 pot перед + BREMBO 4 pot зад
mazafaka вне форума   Ответить с цитированием
Старый 04.07.2008, 18:13   #6
alex.mark
alex.mark вне форума
Пользователь
 
Аватар для alex.mark
По умолчанию Re: Работает или нет? 0

у меня тоже скрипела шаровая, через пару дней вырвало, не шути со скрипом.
__________________
Mark-2 2JZ-GE JZX-91
alex.mark вне форума   Ответить с цитированием
Старый 05.07.2008, 15:53   #7
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

mazafaka
а что фак не работает?
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 05.07.2008, 15:59   #8
-Sem-
-Sem- вне форума
Пользователь
 
Аватар для -Sem-
По умолчанию Re: Работает или нет? 0

Цитата:
Сообщение от alex.mark
у меня тоже скрипела шаровая, через пару дней вырвало, не шути со скрипом.
Привет у меня тоже скрипит,только непойму шаровая это или нет?Как проверить?
Я на заведеной рулем качаю влево-право и скипит что то!Подскажите кто сталкивался!!! Да и скрипит именно когда жара стоит.
За рание признателен.
-Sem- вне форума   Ответить с цитированием
Старый 05.07.2008, 16:39   #9
alex.mark
alex.mark вне форума
Пользователь
 
Аватар для alex.mark
По умолчанию Re: Работает или нет? 0

я када менял то что осталось от нижней правой шаровой, разобрал и проверил левую, и верхнии заодно, мона без ямы,дамкрат рулит, пыльники целые, люфта нет, вертится намана, так же и на задней подвески, открутил все тяги и посмотрел все ризинки,тока здесь яму надо,заменил что попало под подозрение, ступицы не снимал, оно оказалось и не надо, сход-развал. я конечно не специалист но своими ручками посмотрел че да как
__________________
Mark-2 2JZ-GE JZX-91
alex.mark вне форума   Ответить с цитированием
Старый 05.07.2008, 18:54   #10
-Sem-
-Sem- вне форума
Пользователь
 
Аватар для -Sem-
По умолчанию Re: Работает или нет? 0

У меня скрит только спереди с правой стороны.
-Sem- вне форума   Ответить с цитированием
Старый 07.07.2008, 08:16   #11
mazafaka TC
mazafaka вне форума
Местный
 
Аватар для mazafaka
По умолчанию 0

МУЖИКИ!!! УРА!!!!!! ПРОВЕРИЛ ABS работает, проверил какраз перед марком в 90 кузове при выезде на кольцо!!!!!! Благо 2 см до бампера не хватило, но все работает нармуль!!!

И по поводу скрипа, дико раздражающий и оч слышно когда подвеска уходит в плавные глубокие ямы, похоже на пружины, но в сервисе сказали что не они...
__________________
1UZ-FE + W58 + BREMBO 6 pot перед + BREMBO 4 pot зад
mazafaka вне форума   Ответить с цитированием
Старый 08.07.2008, 20:33   #12
Vital_D
Vital_D вне форума
Профи
  
 
Аватар для Vital_D
По умолчанию 0

mazafaka
по скрипам похоже на сайлент блоки верхних рычагов.
__________________
По всем вопросам пишим на почту vdilinsky@mail.ru
Vital_D вне форума   Ответить с цитированием
Старый 08.07.2008, 20:37   #13
-Sem-
-Sem- вне форума
Пользователь
 
Аватар для -Sem-
По умолчанию Re: Работает или нет? 0

Все отскрипелось.Это была шаровая нижняя.Вырвало на№ер.
-Sem- вне форума   Ответить с цитированием
Старый 09.07.2008, 10:46   #14
mazafaka TC
mazafaka вне форума
Местный
 
Аватар для mazafaka
По умолчанию 0

Это опасно? Покрайней мере до следующего месяца средств на ремонт не будет, езжу неспеша, тапок в пол тока на ровных прямых...
__________________
1UZ-FE + W58 + BREMBO 6 pot перед + BREMBO 4 pot зад
mazafaka вне форума   Ответить с цитированием
Старый 09.07.2008, 11:05   #15
aquarius2002
aquarius2002 вне форума
Опытный
 
Аватар для aquarius2002
По умолчанию 0

Проверь давление в шинах, если хотя бы одно слегка спущено, то радиус колеса будет отличаться от остальных, оно будет проезжать меньше. ABS видит, что скорости колёс разные и через некоторое время покажет ошибку.
__________________
Chaser Avante JZX90
Driver powered by Linux
aquarius2002 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ХЕЛП плиз, не работает спидометр,чек 42 ошибка,не работает 4 rekasov Электрооборудование кузова 5 23.12.2015 20:15
Печька, то работает, то не работает. Spyr0 Кондиционер, отопление и вентиляция 18 16.10.2009 13:21
Кондей то работает, то не работает... 1JZX Кондиционер, отопление и вентиляция 6 22.05.2007 17:17
Не работает ABS Техническое обслуживание и ремонт 2 18.10.2006 07:12