TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 16.11.2005, 15:50   #1
Kolamba TC
Kolamba вне форума
Местный
 
Аватар для Kolamba
По умолчанию Перестало работать табло 0

Помогайте, камрады! Внезапно перестало работать электро табло. Марк 2, 90 кузов, 2,5 литра. раньше бывало при включении зажигания то же не включалось но проходило через 5 минут. Бывало не чаще чем раз в пол года. А сегодня же целый день не светиться. Поворотники, двери и т.д. работают. Так же перестали работать стеклоподьемники и автоматическое закрывание дверей при наборе 20 с лишним километров. В чем может быть дело, а то форум перерыл но подобной темы не нашел. Заранее спасибо
__________________
Mark2 105, 1JZ-gE, Grande Four G
Kolamba вне форума   Ответить с цитированием
Старый 16.11.2005, 16:34   #2
Kolamba TC
Kolamba вне форума
Местный
 
Аватар для Kolamba
По умолчанию 0

Все, уже решил проблему, оказалось предохранитель падла сгорел...
__________________
Mark2 105, 1JZ-gE, Grande Four G
Kolamba вне форума   Ответить с цитированием
Старый 17.11.2005, 09:26   #3
VIK
VIK вне форума
Опытный
 
Аватар для VIK
По умолчанию 0

Kolamba,
__________________
Toyota Mark II Grande (JZX90-2.5L-1JZ-GE) Было =(
Nissan Laurel (HC35-2.0L-RD20DE) Есть =)
VIK вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Перестал работать прикуриватель staric24 Электрооборудование кузова 19 22.10.2015 20:26
D-4 отказался работать в -19С yademid Техническое обслуживание и ремонт 8 09.03.2014 21:42
электротабло перестало работать IkSxx Электрооборудование кузова 1 06.11.2011 10:12
Автозакрывание после 20км\ч перестало работать.. Alex-dh Электрооборудование кузова 9 05.11.2010 02:46
Будет ли работать??? dmitry19 Аудио, видео и другая электроника 0 02.02.2009 09:37