TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 14.08.2008, 18:11   #1
AKC TC
AKC вне форума
Новичок
 
По умолчанию Непонятки с электрооборудованием 0

Всем здрасте, нарисовалась следующая проблема, совсем не знаю чё делать. Итак:
началось всё с того, что перестал работать спидометр и всё, что с этим связано, одометр, дневной пробег, колокольчик =) Ну думаю датчик скорости, проводка до него чёт с ней или с ним самим, самодиагностика показывает код 42 (датчик скорости), лан, полазил поглядел, ничё не нашёл подозрительного, сбросил комп...и теперь при замыкании самодиагностики check engine мигает постоянно и быстро, не как когда нет ошибок, при езде загорается иногда, делаешь самодиагностику, опять быстро моргает. И ещё самое ужасное...при включении зажигания перестали гореть все лампочки диагностические, загораются только масло и check engine, остальное не загорается, хотя, например, если нажать ручной тормоз его лампочка загорится...в общем может с компом что случилось? есть какие-нибудь мысли?

Машина в подписи.
AKC вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
НЕпонятки с машиной Sem Автоматическая и механическая коробки передач 2 15.11.2012 07:12
ЗАВОДКА 1JZ GE НЕПОНЯТКИ gooor Двигатель 5 19.03.2011 09:16
Непонятки с электрикой!!! Raider161161 Электрооборудование кузова 5 30.07.2010 04:45
Непонятки с ЦЗ ~ALF~ Электрооборудование кузова 6 09.03.2007 20:46
Непонятки... Gabber Кондиционер, отопление и вентиляция 10 24.01.2007 12:57