TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 16.09.2008, 13:52   #1
Сан Саныч TC
Сан Саныч вне форума
Опытный
 
Аватар для Сан Саныч
По умолчанию Не работает автосвет на 110 Марке 0

Автосвет на 110 Марке не работает. При включении тухнет весь свет. Кто знает в чем проблема и как вылечить?
__________________
Mark II GX 110 Grande 1G-FE VVT-I (Beams 2000) 2003г. был
Cresta GX 100 Exceed 1G-FE VVT-I (Beams 2000) 2000г. была
Сан Саныч вне форума   Ответить с цитированием
Старый 16.09.2008, 16:20   #2
Falcon
Falcon вне форума
Профи
 
Аватар для Falcon
По умолчанию 0

Сан Саныч
и тебе привет...
схему надо смотреть...
__________________
Mark II 94 2JZ-GE Grande G
Falcon вне форума   Ответить с цитированием
Старый 16.09.2008, 16:40   #3
max1985
max1985 вне форума
Местный
 
Аватар для max1985
По умолчанию 0

Сан Саныч
надо смотреть датчик освещенности.
__________________
Ресторан-пивоварня "Градус Фаренгейта"
http://vk.com/gradus_f
max1985 вне форума   Ответить с цитированием
Старый 16.09.2008, 19:35   #4
ifk120
ifk120 вне форума
Местный
 
Аватар для ifk120
По умолчанию 0

если днем включить автосвет, то он и не будет работать. Опиши подробнее в какое время суток ты пробовал и другие подробности.
__________________
ВАЗ 2109 (1994), ВАЗ 21099 (1997), Chaser GX100 BEAMS (1998), Mark II JZX110 Grande G (2001), Camry V50 Prestige+ (2012)
ifk120 вне форума   Ответить с цитированием
Старый 17.09.2008, 03:18   #5
albo
albo вне форума
Местный
 
Аватар для albo
По умолчанию 0

+1 если днем включить ничего не произойдет, как вариант датчику кирдык и прозвони сам джойстик которым автосвет включается и раъем его он не сложно снимается
__________________
Mark II GX110 1G-FE BEAMS
albo вне форума   Ответить с цитированием
Старый 17.09.2008, 06:34   #6
Сан Саныч TC
Сан Саныч вне форума
Опытный
 
Аватар для Сан Саныч
По умолчанию Re: Не работает автосвет на 110 Марке 0

Спасибо, что откликнулись! Включал естественно ночью. Когда включаешь тухнет все, и ближний, и туманки, и габариты. Тоже думаю, что датчик освещения крякнул, а как проверить не знаю. А вот про джойстик не подумал, надо прозвонить.
__________________
Mark II GX 110 Grande 1G-FE VVT-I (Beams 2000) 2003г. был
Cresta GX 100 Exceed 1G-FE VVT-I (Beams 2000) 2000г. была
Сан Саныч вне форума   Ответить с цитированием
Старый 18.09.2008, 07:52   #7
max1985
max1985 вне форума
Местный
 
Аватар для max1985
По умолчанию 0

Сан Саныч
если все тухнет - значит джойстик работает. А тухнет потому что идет неверный сигнал с датчика = "Дэк ведь день же, ёпт, хуле тут отсвечивать"...
__________________
Ресторан-пивоварня "Градус Фаренгейта"
http://vk.com/gradus_f
max1985 вне форума   Ответить с цитированием
Старый 18.09.2008, 12:51   #8
Сан Саныч TC
Сан Саныч вне форума
Опытный
 
Аватар для Сан Саныч
По умолчанию Re: Не работает автосвет на 110 Марке 0

Да я ж тебе говорю ночью включаю и все тухнет!
Как датчик проверить? Скинуть фишки и замкнуть цепь минуя датчик? Или есть какой-нибудь тест?
__________________
Mark II GX 110 Grande 1G-FE VVT-I (Beams 2000) 2003г. был
Cresta GX 100 Exceed 1G-FE VVT-I (Beams 2000) 2000г. была
Сан Саныч вне форума   Ответить с цитированием
Старый 19.09.2008, 03:31   #9
albo
albo вне форума
Местный
 
Аватар для albo
По умолчанию 0

max1985
не пойму чем открыть
__________________
Mark II GX110 1G-FE BEAMS
albo вне форума   Ответить с цитированием
Старый 19.09.2008, 05:53   #10
max1985
max1985 вне форума
Местный
 
Аватар для max1985
По умолчанию 0

albo
хм? если ссылку - то броузером. А по ссылке архив, а в архиве ...сгоняй вот по этой ссылке Чем Открывают
__________________
Ресторан-пивоварня "Градус Фаренгейта"
http://vk.com/gradus_f
max1985 вне форума   Ответить с цитированием
Старый 21.09.2008, 04:38   #11
albo
albo вне форума
Местный
 
Аватар для albo
По умолчанию 0

max1985
заработало
__________________
Mark II GX110 1G-FE BEAMS
albo вне форума   Ответить с цитированием
Старый 23.09.2008, 05:38   #12
-=PHOENIX=-
-=PHOENIX=- вне форума
Местный
 
Аватар для -=PHOENIX=-
По умолчанию 0

такая же фигня тоже не пашет автосвет
__________________
200 славномурлыкающих кошачих сил под одним капотом )
110JZX-1JZ-FSE(D-4)Во наворотили (БЫЛ)
NISSAN TERRANO TD27T
100 Чугунных Коней 4х5 везде
-=PHOENIX=- вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
НЕ РАБОТАЕТ АВТОСВЕТ!ПОМОГИТЕ!!! markovod908 Электрооборудование кузова 3 11.09.2013 16:56
не работает магнитола на марке 110 ananyga Электрооборудование кузова 5 16.03.2010 22:36
не работает очень много на марке Электрооборудование кузова 2 21.01.2009 18:38
не совсем работает тачпанельна 110 марке Аудио, видео и другая электроника 5 30.01.2008 17:34
НЕ РАБОТАЕТ АВТОСВЕТ!ПОМОГИТЕ!!! markovod908 x100 0 01.01.1970 03:00