TourerV.ru > Автомобильный раздел > Тюнинг > Модификация электрооборудования

Модификация электрооборудования Обсуждение ECU, бустконтроллеров, датчиков и пр.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры" DailyDriftParts тюнячка из Японии, новое и б/у
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 22.09.2008, 11:09   #1
ALEX.KOM TC
ALEX.KOM вне форума
Местный
 
Аватар для ALEX.KOM
По умолчанию Подключил AVC-R - проблема !!! 0

Подскажите кто знает. Машина JZX100 АКП. Вроде всё показывает, а скорость врёт в 10 раз.
На спидаке 40 км/ч, на AVC-R 400км/ч. Белый провод подключал к SP2+. Что может быть, может настройки.
__________________
CHASER 100 V
ALEX.KOM вне форума   Ответить с цитированием
Старый 22.09.2008, 11:14   #2
torreto
torreto вне форума
Специалист
 
Аватар для torreto
По умолчанию 0


никуя себе
у меня тож немного врёт (разница со спидаком на -5км\ч) но не настолькоже

Цитата:
Белый провод подключал к SP2+
на схеме подключения на 100х кузовах неткой SP2+...........надо подключать к SPEED
по какой схеме ты подключал?
вот схема для 100х кузовов с двигом 1JZ-GTE
ВСЯ ПРОБЛЕМА В ПОДКЛЮЧЕНИИ!
__________________
Mark II jzx181 МТ
маркообразные форева!
torreto вне форума   Ответить с цитированием
Старый 22.09.2008, 11:22   #3
Китсон
Китсон вне форума
Специалист
 
 
Аватар для Китсон
По умолчанию 0

ALEX.KOM
в настройках сигнал датчика скорости проверь... выставь по мануалу
__________________
JZX115 AT 2JZ-GTE
JZX115 АТ 1JZ-GTE
Китсон вне форума   Ответить с цитированием
Старый 22.09.2008, 11:36   #4
ALEX.KOM TC
ALEX.KOM вне форума
Местный
 
Аватар для ALEX.KOM
По умолчанию Re: Подключил AVC-R - проблема !!! 0

Torreto
На автоматном компе нет сигнала speed.
Китсон.
Сигнал датчика скорости стоит 4.
__________________
CHASER 100 V
ALEX.KOM вне форума   Ответить с цитированием
Старый 22.09.2008, 11:39   #5
torreto
torreto вне форума
Специалист
 
Аватар для torreto
По умолчанию Re: Подключил AVC-R - проблема !!! 0

Цитата:
Сообщение от ALEX.KOM
Torreto
На автоматном компе нет сигнала speed.
как так нет? у меня автоматныйкомп и подключено по этой схеме и всё работает правельно.
__________________
Mark II jzx181 МТ
маркообразные форева!
torreto вне форума   Ответить с цитированием
Старый 22.09.2008, 11:58   #6
ALEX.KOM TC
ALEX.KOM вне форума
Местный
 
Аватар для ALEX.KOM
По умолчанию 0

Torreto.
В книге по схеме speed идёт для м/т. И RSM мы подключаем к SP2+.
__________________
CHASER 100 V
ALEX.KOM вне форума   Ответить с цитированием
Старый 22.09.2008, 12:56   #7
torreto
torreto вне форума
Специалист
 
Аватар для torreto
По умолчанию Re: 0

Цитата:
Сообщение от ALEX.KOM
Torreto.
В книге по схеме speed идёт для м/т.
вот именно. для МТ схема подключения есть, а вот в инструкции схемы для АТ нет =(
Цитата:
RSM мы подключаем к SP2+.
непутай РСМку с АВЦРкой.

вот я взял схему подключения для МТ и подключил по ней тока на машине с АТ
и всё рабоет ништяк.
чо те мешает попробывать подключить по той схеме чо я подключил?
попробуй всё получится.

выложи сюда схему по которой ты подключал.
__________________
Mark II jzx181 МТ
маркообразные форева!
torreto вне форума   Ответить с цитированием
Старый 22.09.2008, 13:04   #8
torreto
torreto вне форума
Специалист
 
Аватар для torreto
По умолчанию 0

ALEX.KOM
ну ты и упрямый пля
не очкуй! у меня так пдключено.
сам своими руками подключал один без помошников.
вот те фотыка, красная стрелочка указывает на этот провод в 28 колодке он если чо
__________________
Mark II jzx181 МТ
маркообразные форева!
torreto вне форума   Ответить с цитированием
Старый 22.09.2008, 21:18   #9
ALEX.KOM TC
ALEX.KOM вне форума
Местный
 
Аватар для ALEX.KOM
По умолчанию 0

Torreto
Подключал сам. Почему токой упёртый, потому что смотрел сам. Там на фишке от косы токого провода нет,
может нитам смотрел. На выходные ещё схожу посмотрю.
Torreto тебе всёравно спосибо за потраченое на меня время.
__________________
CHASER 100 V
ALEX.KOM вне форума   Ответить с цитированием
Старый 26.09.2008, 05:38   #10
ALEX.KOM TC
ALEX.KOM вне форума
Местный
 
Аватар для ALEX.KOM
По умолчанию 0

Torreto+++
Всё праельно, я сам натупил. Сейчас всё показывает.
__________________
CHASER 100 V
ALEX.KOM вне форума   Ответить с цитированием
Старый 26.09.2008, 07:12   #11
santil
santil вне форума
Местный
 
Аватар для santil
По умолчанию Re: 0

Цитата:
Сообщение от torreto

никуя себе
у меня тож немного врёт (разница со спидаком на -5км\ч) но не настолькоже
У меня тоже врет гдето на 5% грешу на нестадартные диски R17. Еще както наднях затуп произошел, шел сильный дождь пробирался не быстрее 80км/ч на пустых участках, по приезду посмотрел пики на АВЦРке , скорость показала 176км/ч я в акуе
__________________
TOURER.V MT boost up
santil вне форума   Ответить с цитированием
Старый 26.09.2008, 12:40   #12
torreto
torreto вне форума
Специалист
 
Аватар для torreto
По умолчанию 0

santil
у меня всё внорме. небыло никаких проблем вобще. глюков нет, работает ровно, буст держит стабильно.


единственное чо заметил, допустим еду я на спидаке 80км\ч а на АВЦРке показывает 75км\ч.
и так постоянно АВЦРка показывает скорость на 5км\ч меньше чем спидак.
__________________
Mark II jzx181 МТ
маркообразные форева!
torreto вне форума   Ответить с цитированием
Старый 27.09.2008, 04:28   #13
ALEX.KOM TC
ALEX.KOM вне форума
Местный
 
Аватар для ALEX.KOM
По умолчанию Re: 0

Цитата:
Сообщение от torreto
santil
у меня всё внорме. небыло никаких проблем вобще. глюков нет, работает ровно, буст держит стабильно.


единственное чо заметил, допустим еду я на спидаке 80км\ч а на АВЦРке показывает 75км\ч.
и так постоянно АВЦРка показывает скорость на 5км\ч меньше чем спидак.
По отзывам, спидаки обычно показывают завышенную скорость . AVC-R может наоборот точнее.
__________________
CHASER 100 V
ALEX.KOM вне форума   Ответить с цитированием
Старый 30.09.2008, 08:46   #14
santil
santil вне форума
Местный
 
Аватар для santil
По умолчанию 0

ALEX.KOM
это если колеса стандартные, если диски большего диаметра то спидак будет занижать
__________________
TOURER.V MT boost up
santil вне форума   Ответить с цитированием
Старый 02.10.2008, 16:28   #15
torreto
torreto вне форума
Специалист
 
Аватар для torreto
По умолчанию 0

santil
ага +1
__________________
Mark II jzx181 МТ
маркообразные форева!
torreto вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
купил 2дин пионер не могу подключить.подключил удаляем ilyarip Аудио, видео и другая электроника 11 27.09.2011 07:21
подключил магнитолу слышен писк!!!!!что делать? teemaster Аудио, видео и другая электроника 9 06.09.2011 22:48
Ура! Интернет дома подключил Бахман Общение, дискуссии и праздники 27 07.09.2008 08:03
TVT-7170 подключил, изображение идет но... Аудио, видео и другая электроника 2 29.06.2007 10:26
Подключил датчик буста на 110-ом, появился вопрос. FourCam Двигатель 0 01.01.2007 12:34