TourerV.ru > Автомобильный раздел > Техническое обслуживание и ремонт > Электрооборудование кузова

Электрооборудование кузова Системы: зажигания, запуска и зарядки. Дополнительное оборудование.

Реклама на форуме
КЛУБНЫЙ СЕРВИС ТМ-Авто Москва Распорки, кулинг панели, теплоэкраны, вставки
Полиуретановые сайлентблоки от "Точки Опоры"
  • Посетителям
  • Новеньким
  • Патриотам
Регистрируясь на данном ресурсе Вы соглашаетесь с действующими Правилами форума и обязуетесь их соблюдать.
Незнание правил не освобождает Вас от наказания за их нарушение!
На форуме действует ряд ограничений для новых пользователей: запрещено заниматься торговлей, устанавливать автар и подпись, принимать участие в опросах, личный ящик ограничен 10-ю сообщениями.
Для снятия ограничений Вам надо оставить на форуме более 10 сообщений, а также с момента вашей регистрации должно пройти не менее 30 дней.
Для участников клуба доступна различная клубная атрибутика: рамки, наклейки, футболки, толстовки, кружки, карты и т.д. Причем некоторые виды атрибутики распространяются бесплатно на встречах. Более подробную информацию узнавайте в своем региональном разделе или теме. Также если Вы хотите заниматься клубной атрибутикой в своем городе, то напишите об этом администрации.
С уважением, администрация форума TourerV.ru
Ответ
 
Опции темы Поиск в этой теме
Старый 23.10.2008, 07:36   #1
xpyct TC
xpyct вне форума
Местный
 
Аватар для xpyct
По умолчанию глюки с электрикой 0

Недавно стала машинка капризничать.
Во время езды пропадает подача питания. Отрубается магнитола, иногда гаснут фары и табло...
Обычно случается 2-3 раза в день такое.
Сегодня она при этом еще и заглохла. Вот и решил бить тревогу.
В чем может быть проблема?
__________________
Mark II Grande G, 1997, jzx100, 1JZ-GE, S 013 PNM
----------
Lexus GS300 2003, 2JZ-GE
----------
Lexus IS350 2GR_FSE, 306лс
xpyct вне форума   Ответить с цитированием
Старый 23.10.2008, 08:38   #2
Серый.
Серый. вне форума
Специалист
 
 
Аватар для Серый.
По умолчанию 0

Конакты замка зажигания имхо
__________________
JZX-115 4WD это вам не D-4
Honda CB400 Project Big 1
Серый. вне форума   Ответить с цитированием
Старый 23.10.2008, 08:59   #3
Welder
Welder вне форума
Профи
  
 
Аватар для Welder
По умолчанию 0

генератор, ремни?
__________________
матовый турбодиван jzx90 М/Т
злая труено 4a-ge black top AE85 3D
Леха GS300
Welder вне форума   Ответить с цитированием
Старый 23.10.2008, 10:09   #4
xpyct TC
xpyct вне форума
Местный
 
Аватар для xpyct
По умолчанию 0

ремни поменяны летом. В порядке
тоже думаю на генератор...
Только вот как проверить..
__________________
Mark II Grande G, 1997, jzx100, 1JZ-GE, S 013 PNM
----------
Lexus GS300 2003, 2JZ-GE
----------
Lexus IS350 2GR_FSE, 306лс
xpyct вне форума   Ответить с цитированием
Старый 23.10.2008, 13:32   #5
nell_dyusha
nell_dyusha вне форума
Местный
 
Аватар для nell_dyusha
По умолчанию 0

xpyct
может просто плохой контакт клемм аккумулятора - у меня так было, на генераторе катался, дальний свет включаю - всё вырубается на долю секунды... Попробуй их посмотреть, это не сложно
__________________
Если бы Toyota делали девушек, то они бы тоже никогда не ломались.
nell_dyusha вне форума   Ответить с цитированием
Старый 24.10.2008, 22:39   #6
FireFoxic
FireFoxic вне форума
Местный
 
Аватар для FireFoxic
По умолчанию Re: глюки с электрикой 0

Машина случаем не была бита в переднее левое крыло? Было все один-в-один... Как оказалось попали осколки стекол и куски пластмассы между слоям блока предохранителей (тот что под капотом)! И там просто напросто пропадал контакт.
__________________
Camry Gracia MCV25, 4WD, 2.5
С уважением, Кирилл
FireFoxic вне форума   Ответить с цитированием
Старый 24.10.2008, 22:50   #7
AutoBog
AutoBog вне форума
Знаток
 
 
Аватар для AutoBog
По умолчанию 0

Похоже на генератор .
__________________
T.Mark II jzx110 IR-S black Vertex
T.Mark II jzx115 Blit IR-S
T.Caldina GT
T.Chaser jzx105
Т.Mark II jzx110 IR-S 1JZ-GTE
Т.Mark II jzx110 IR-V М/Т
AutoBog вне форума   Ответить с цитированием
Старый 25.10.2008, 09:21   #8
xpyct TC
xpyct вне форума
Местный
 
Аватар для xpyct
По умолчанию 0

нет, в левое переднее не бита.
вчера зачистил контакты клем (окислены были как обычно), затянул посильнее.
вот уже 2 дня почти не капризничает.. может и правда в аккуме дело было...
__________________
Mark II Grande G, 1997, jzx100, 1JZ-GE, S 013 PNM
----------
Lexus GS300 2003, 2JZ-GE
----------
Lexus IS350 2GR_FSE, 306лс
xpyct вне форума   Ответить с цитированием
Старый 25.10.2008, 11:11   #9
nell_dyusha
nell_dyusha вне форума
Местный
 
Аватар для nell_dyusha
По умолчанию 0

xpyct, это хорошо, побрызгай их ещё аэрозолью для клемм, чтоб контакт лучше был и меньше окислялись
__________________
Если бы Toyota делали девушек, то они бы тоже никогда не ломались.
nell_dyusha вне форума   Ответить с цитированием
Старый 26.10.2008, 08:57   #10
xpyct TC
xpyct вне форума
Местный
 
Аватар для xpyct
По умолчанию 0

Да, похоже и правда вылечилась...
походу дела это случалось на малых оборотах, когда генератор не давал нужного тока и задействовался аккумулятор
__________________
Mark II Grande G, 1997, jzx100, 1JZ-GE, S 013 PNM
----------
Lexus GS300 2003, 2JZ-GE
----------
Lexus IS350 2GR_FSE, 306лс
xpyct вне форума   Ответить с цитированием
Старый 26.10.2008, 10:05   #11
DUM
DUM вне форума
Опытный
 
Аватар для DUM
По умолчанию 0

xpyct
у мня тож такое было и все из за закихших клем
__________________
Mark2 1JZ-GE-90,Был
Crown,1G-GZЕ,GS131-ATPQR. Был
Mark2 2JZGE 3.л JZX91-ATPZF. продан=(((
Mitsubichi Montero 3л V6
Mark2 1JZ-GE
DUM вне форума   Ответить с цитированием
Старый 26.10.2008, 12:51   #12
FireFoxic
FireFoxic вне форума
Местный
 
Аватар для FireFoxic
По умолчанию 0

Повезло вам.... Я всегда при установке аккума клеммы промазываю!
__________________
Camry Gracia MCV25, 4WD, 2.5
С уважением, Кирилл
FireFoxic вне форума   Ответить с цитированием
Старый 26.10.2008, 18:05   #13
nell_dyusha
nell_dyusha вне форума
Местный
 
Аватар для nell_dyusha
По умолчанию 0

а я брызгаю какой-та фиолетовой хнёй для клемм время от времени))
__________________
Если бы Toyota делали девушек, то они бы тоже никогда не ломались.
nell_dyusha вне форума   Ответить с цитированием
Старый 22.05.2010, 14:54   #14
Shvartsfeld
Shvartsfeld вне форума
Новичок
 
 
Аватар для Shvartsfeld
По умолчанию Проблема на табло с датчиком католизатора,АБС,Аккумулятора 0

Всем доброва вечера.помогите кто знает.Проблема с датчиком католизатора,АБС,и аккумулятора.Марк2 90 при прогреве
Shvartsfeld вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Глюки Баха Электрооборудование кузова 2 18.08.2012 08:41
ГЛЮКИ ЭЛЕКТРИКИ!!! somnambula83 Электрооборудование кузова 3 17.10.2010 19:38
Глюки в проводке Gonduras96 Электрооборудование кузова 3 30.07.2010 04:52
что за глюки у коробки....??? Inspire Автоматическая и механическая коробки передач 5 17.08.2009 05:50
Глюки с TRC Бритый Техническое обслуживание и ремонт 14 13.09.2006 08:37